Buschtaxi.net - Das Buschtaxi-Forum   |   buschtaxi.net Homepage >>   |     

Das Forum auf mobilen Endgeräten    

ICH BITTE UM BEACHTUNG!

Re: Das Forum auf mobilen Endgeräten

Postby Feldi » Thu 13. Jun 2013, 07:47

landcruiser wrote:
12HT wrote:Ich hab die App schon länger auf dem eifon....auf dem 7" Tablet brauch ich das sowieso nicht mehr.

Du hast'n eifon und 'n Tablet?? :shock: :shock: Image














:lol:
Feldi (ganz im Süden)

"Was glaubst Du, was hier los wäre, wenn jeder wüßte, was hier los ist ?"
Image
User avatar
Feldi

 
Posts: 8824
Joined: Wed 5. Nov 2008, 12:57
Location: Am Chiemsee

0 persons like this post.

Re: Das Forum auf mobilen Endgeräten

Postby landcruiser » Thu 13. Jun 2013, 07:57

Das ist nicht das Tablett für Thomas. Das hat 28"! :biggrin:
User avatar
landcruiser
 
Posts: 15224
Images: 0
Joined: Thu 17. May 2001, 23:14

0 persons like this post.

Re: Das Forum auf mobilen Endgeräten

Postby landcruiser » Thu 13. Jun 2013, 07:58

doppelt gemoppelt
User avatar
landcruiser
 
Posts: 15224
Images: 0
Joined: Thu 17. May 2001, 23:14

0 persons like this post.

Re: Das Forum auf mobilen Endgeräten

Postby RobertL » Thu 13. Jun 2013, 07:58

Also ich nutze Tapatalk am Eiphone (wo ich grad den Beitrag schreibe) und am Android Tablet. Beides die kostenpflichtige Version und beides funzt gut. Wer wegen den paar Kröten, die das kostet, rumeiert ....... Naja, was nix kostet ist meist auch nix Wert.
lg Robert
User avatar
RobertL
 
Posts: 14168
Joined: Thu 24. Oct 2002, 14:58
Location: Wien

0 persons like this post.

Re: Das Forum auf mobilen Endgeräten

Postby netzmeister » Thu 13. Jun 2013, 08:06

RobertL wrote:....... Naja, was nix kostet ist meist auch nix Wert.

Sag mal, wie redest Du denn vom BTF? :biggrin:
User avatar
netzmeister

ランドクルーザー

Administrator
 
Posts: 23626
Images: 20
Joined: Tue 12. Jan 1999, 02:00
Location: 76356 Weingarten

0 persons like this post.

Re: Das Forum auf mobilen Endgeräten

Postby 12HT » Thu 13. Jun 2013, 14:31

Feldi wrote:
landcruiser wrote:
12HT wrote:Ich hab die App schon länger auf dem eifon....auf dem 7" Tablet brauch ich das sowieso nicht mehr.



Was ich alles gesagt haben soll :-)
Da ist wohl was verquotet worden
User avatar
12HT
 
Posts: 3882
Images: 0
Joined: Fri 30. Dec 2011, 12:58
Location: 67466 Lambrecht

0 persons like this post.

Re: Das Forum auf mobilen Endgeräten

Postby RobertL » Thu 13. Jun 2013, 16:22

netzmeister wrote:
RobertL wrote:....... Naja, was nix kostet ist meist auch nix Wert.

Sag mal, wie redest Du denn vom BTF? :biggrin:

:oops: Danke fürs erinnern! Hab schon lange nix gespendet!
lg Robert
User avatar
RobertL
 
Posts: 14168
Joined: Thu 24. Oct 2002, 14:58
Location: Wien

0 persons like this post.

Re: Das Forum auf mobilen Endgeräten

Postby RobertL » Tue 25. Jun 2013, 08:52

Mein Tapatalk verzählt mir, dass das Tapatalk API am Forum "expired" ist und ich das dem Administrator sagen soll!

Hiermit habe ich es gesagt!! :biggrin:
lg Robert
User avatar
RobertL
 
Posts: 14168
Joined: Thu 24. Oct 2002, 14:58
Location: Wien

0 persons like this post.

Re: Das Forum auf mobilen Endgeräten

Postby landcruiser » Tue 25. Jun 2013, 09:13

Ich hiermit auch! :lol:
User avatar
landcruiser
 
Posts: 15224
Images: 0
Joined: Thu 17. May 2001, 23:14

0 persons like this post.

Re: Das Forum auf mobilen Endgeräten

Postby netzmeister » Tue 25. Jun 2013, 09:18

Ist schon in Arbeit, kam mit der Tapatalk-Umstellung am Wochenende. Wird heute Abend wieder laufen!
User avatar
netzmeister

ランドクルーザー

Administrator
 
Posts: 23626
Images: 20
Joined: Tue 12. Jan 1999, 02:00
Location: 76356 Weingarten

0 persons like this post.

Re: Das Forum auf mobilen Endgeräten

Postby jfk » Tue 25. Jun 2013, 10:55

netzmeister wrote:Ist schon in Arbeit, kam mit der Tapatalk-Umstellung am Wochenende. Wird heute Abend wieder laufen!


Da warst dann aber fix... ;)
User avatar
jfk
 
Posts: 1575
Joined: Mon 13. Jul 2009, 19:03
Location: Lübeck

0 persons like this post.

Re: Das Forum auf mobilen Endgeräten

Postby netzmeister » Tue 25. Jun 2013, 11:22

So, läuft wieder.
User avatar
netzmeister

ランドクルーザー

Administrator
 
Posts: 23626
Images: 20
Joined: Tue 12. Jan 1999, 02:00
Location: 76356 Weingarten

0 persons like this post.

Re: Das Forum auf mobilen Endgeräten

Postby TimHilux » Tue 25. Jun 2013, 11:54

:thumbsup: :thumbsup: :thumbsup:
Dann kommt als nächstes der Shop dran!
Tim, wer wo sich an weg ducken sein tut als wie wenn er was sagen getan hätte
Hilux 2012, 2.5l Schalter, Ortec Minicamp, 31x10.5, OME, Rasta-Rockslider und Tankschutz, Asfir UFS Motor, ARB Towbar, BearLock, Solarpad und ein paar andere elektrische Spielereien, ARB Sperre vorne, ES Snorkel.

"Nur weil etwas Fakt ist, muss es noch lange nicht stimmen!" (Nadine)
User avatar
TimHilux

Sternzeichen Sandmann

 
Posts: 6296
Images: 12
Joined: Sun 4. Dec 2011, 16:39
Location: Taubenreuther

0 persons like this post.

Re: Das Forum auf mobilen Endgeräten

Postby RobertL » Sat 21. Dec 2013, 23:30

Gewisse Link werden in "meinem" Tapatalk nicht dargestellt. Z.b. jene Links von Cookie in diesem Thread auf Seite zwei. Hat jemand eine Ahnung?

http://forum.buschtaxi.org/camping-gas-versorgung-weltweit-eure-erfahrungen-t40645-15.html

Einen recht schönen Dank übrigens an alle "lieben" Zeitgenossen die meinen die automatische Signatur "Gesendet von meinem Samsung/iPad/.. via Tapatalk" müssten sie immer aktiv lassen!! :roll: :roll: :roll:
Hilft ungemein beim Auffinden von relevanten Informationen zu Samsung/iPad/.. & Tapatalk! :twisted: :twisted: :twisted:
lg Robert
User avatar
RobertL
 
Posts: 14168
Joined: Thu 24. Oct 2002, 14:58
Location: Wien

0 persons like this post.

Re: Das Forum auf mobilen Endgeräten

Postby der-mali » Mon 23. Dec 2013, 16:23

RobertL wrote:Gewisse Link werden in "meinem" Tapatalk nicht dargestellt. Z.b. jene Links von Cookie in diesem Thread auf Seite zwei. Hat jemand eine Ahnung?

http://forum.buschtaxi.org/camping-gas-versorgung-weltweit-eure-erfahrungen-t40645-15.html

[...]


Die Links hören auf den Namen https (im Gegensatz zu http), evtl. liegt das Problem daran?
Können TapaTalk und/oder Dein Browser keine https-Seiten besuchen?
der-mali

 
Posts: 3287
Images: 0
Joined: Thu 10. Sep 2009, 17:34
Location: Nürnberg

0 persons like this post.

PreviousNext

Return to Infos vom Netzmeister / Admin Infos

Who is online

Users browsing this forum: No registered users and 7 guests