Buschtaxi.net - Das Buschtaxi-Forum   |   buschtaxi.net Homepage >>   |     

Frage zum Unterdrucksystem    

1999 - 2008

Frage zum Unterdrucksystem

Postby Stef81tu » Mon 3. Aug 2020, 22:56

Hallo

Ich bin gerade dabei meinen neu erstandenen 100er besser kennen zu lernen.

Beim Reinigen der Ansaugbrücke fiel mir eine verschlossene Unterdruck Leitung auf die mit einer Schraube verschlossen ist.

Gehört das so, oder wurde hier ein wenig gepfuscht.

15964880959510.jpg


Lg Stefan
Jeder braucht einen Vogel, meiner wird immer größer :wink:
Stef81tu

Es geht aufwärts

 
Posts: 425
Images: 2
Joined: Tue 19. Jan 2016, 20:55
Location: Marchegg

0 persons like this post.

Re: Frage zum Unterdrucksystem

Postby M_F » Tue 4. Aug 2020, 07:18

Moin

Das klingt nach einer verschlossenen Leitung für das AGR.

Das ist eine Variante das AGR auszuschalten.
Wahrscheinlich wurde das AGR auch mechanisch verschlossen.

Also in dem Sinne kein Pfusch.

Gruß Mario
User avatar
M_F
 
Posts: 323
Joined: Mon 23. Jun 2014, 08:35
Location: nähe Lübeck

0 persons like this post.

Re: Frage zum Unterdrucksystem

Postby Stef81tu » Tue 4. Aug 2020, 10:18

:think: das ist möglich.
Hat aber augenscheinlich nichts gebracht, da ich das Ansaugrohr demontiert gehabt habe und trotzdem alles verdreckt war.

Vielen Dank für deinen Tipp.
Jeder braucht einen Vogel, meiner wird immer größer :wink:
Stef81tu

Es geht aufwärts

 
Posts: 425
Images: 2
Joined: Tue 19. Jan 2016, 20:55
Location: Marchegg

0 persons like this post.

Re: Frage zum Unterdrucksystem

Postby Hydro » Tue 4. Aug 2020, 12:06

Wurde wahrscheinlich nur stillgelegt und nicht gereinigt - dann wärs wieder Pfusch.
Land Cruiser GRJ 120
User avatar
Hydro
 
Posts: 2669
Images: 5
Joined: Sat 25. Jun 2016, 10:53
Location: Bei Stuagart

0 persons like this post.

Re: Frage zum Unterdrucksystem

Postby Stef81tu » Tue 4. Aug 2020, 13:31

Schon möglich Hydro. :ka:

Ist ja auch wirklich eine Riesen Arbeit alles zu demontieren bis zum Ansaugkrümmer. Ca. 15 Minuten Arbeit. :angryfire:

Den dann zu entfernen ist kompliziert. Aber sonst 8)
Jeder braucht einen Vogel, meiner wird immer größer :wink:
Stef81tu

Es geht aufwärts

 
Posts: 425
Images: 2
Joined: Tue 19. Jan 2016, 20:55
Location: Marchegg

0 persons like this post.

Re: Frage zum Unterdrucksystem

Postby Stef81tu » Tue 4. Aug 2020, 13:37

Andere Frage!

Laut Ersatzteilbild ist da, wo verschlossen wurde kein Anschluss, sondern eine Art Filter oder etwas was anderes was sich meiner Kenntnis entzieht :conf:


Was ist das wirklich???
Jeder braucht einen Vogel, meiner wird immer größer :wink:
Stef81tu

Es geht aufwärts

 
Posts: 425
Images: 2
Joined: Tue 19. Jan 2016, 20:55
Location: Marchegg

0 persons like this post.

Re: Frage zum Unterdrucksystem

Postby TheDarkOne » Tue 4. Aug 2020, 14:03

Ich kann nachher gerne m as l bei mir unter die Haube schauen wie es da aussieht, kann aber bis heute abend dauern.

Was ha deiner denn gelaufen?
Ich hatte bei mir das AGR raus geworfen und kurz danach in die Ansaugbrücke geschaut und nichts sauber gemacht, das hätte sich nicht gelohnt.
Alles bei ca. 310tkm.
User avatar
TheDarkOne

 
Posts: 272
Joined: Thu 19. Jul 2018, 23:12
Location: Lügde

0 persons like this post.

Re: Frage zum Unterdrucksystem

Postby Stef81tu » Tue 4. Aug 2020, 14:29

Meiner hat jetzt 250k drauf. War sehr notwendig :(

15965440430871.jpg
Das meiste war aber im Bogen drin.

15965440290580.jpg
Jeder braucht einen Vogel, meiner wird immer größer :wink:
Stef81tu

Es geht aufwärts

 
Posts: 425
Images: 2
Joined: Tue 19. Jan 2016, 20:55
Location: Marchegg

0 persons like this post.

Re: Frage zum Unterdrucksystem

Postby TheDarkOne » Tue 4. Aug 2020, 20:08

hmm ganz so gut sieht das wirklich nicht mehr aus.

auf deine ursprüngliche Frage, evtl helfen dir die Bilder hier weiter:

IMG_20200804_191648.jpg


IMG_20200804_191651.jpg


IMG_20200804_191655.jpg
User avatar
TheDarkOne

 
Posts: 272
Joined: Thu 19. Jul 2018, 23:12
Location: Lügde

0 persons like this post.

Re: Frage zum Unterdrucksystem

Postby Stef81tu » Sun 16. Aug 2020, 06:35

Danke für die Fotos. Bei mir ist anscheinend ein anderes Ventil eingebaut :confused:

Lg Stefan ich
Jeder braucht einen Vogel, meiner wird immer größer :wink:
Stef81tu

Es geht aufwärts

 
Posts: 425
Images: 2
Joined: Tue 19. Jan 2016, 20:55
Location: Marchegg

0 persons like this post.


Return to Land Cruiser J10 / 100 Series

Who is online

Users browsing this forum: No registered users and 12 guests