Buschtaxi.net - Das Buschtaxi-Forum   |   buschtaxi.net Homepage >>   |     

Getriebe undicht    

Alles technische, was sonst nirgends paßt

Getriebe undicht

Postby Hiluxers » Thu 21. Jun 2018, 11:27

Hallo,

kurze Frage an die Techniker :lol:

Bei meinem Passat 3c bleibt das Kupplungspedal unten. Nach erneutem befüllen und entlüften der Hydraulikanlage, läuft die Flüssigkeit am Getriebe (Flansch zum Motor) raus :shock:

Ausrücklager defekt? Geber und Nehmerzylinder schließe ich mal aus.

Vielleicht hat hier jemand noch nen Tip? :hmmm:


Gruß
Jörn
Hiluxers
 
Posts: 497
Joined: Sun 21. Dec 2003, 12:23
Location: Oelde / NRW

0 persons like this post.

Re: Getriebe undicht

Postby Peter_G » Thu 21. Jun 2018, 11:41

Weshalb schliesst Du die Teile der Hydraulikanlage aus wenn die
Flüssigkeit wieder raus läuft? Das Ausrücklager hat nach meiner
Einschätzung nix damit zu tun.
HiLux Revo Duty Doka 2.4 mit Ortec Top Cover und BFG AT 265/70 17
User avatar
Peter_G
 
Posts: 2569
Joined: Mon 13. Aug 2012, 12:52
Location: Jena

0 persons like this post.

Re: Getriebe undicht

Postby Hiluxers » Thu 21. Jun 2018, 11:47

Sitzen Geber.- und Nehmerzylinder sitzen nicht außerhalb der Getriebeglocke.
Der Druck im Fusspedal war urplötzlich weg :(
Hiluxers
 
Posts: 497
Joined: Sun 21. Dec 2003, 12:23
Location: Oelde / NRW

0 persons like this post.

Re: Getriebe undicht

Postby RinaMat » Thu 21. Jun 2018, 18:27

Hiluxers wrote:Sitzen Geber.- und Nehmerzylinder sitzen nicht außerhalb der Getriebeglocke.

Hä? Der Geberzyl. sitzt hoffentlich ausserhalb der Getriebeeinheit, der Nehmerzyl. kann drinnen sitzen - aber das solltest du an deinem Auto doch erkennen??
Mat
"LandCruiser" FJ40 12H-T Bj.78 fürs Gelände (2009 - ?)
"Avensis" T25 1AD-FTV Bj. 08 für die Straße (2012 - ?)
OBSOLET: CarinaE T19U 7A-FE '95 (2001-2012), LandCruiser LJ70 2L-T '89 (2003-2009)
User avatar
RinaMat
 
Posts: 2737
Joined: Fri 28. Nov 2003, 21:02
Location: AUSTRIA/NÖ

0 persons like this post.

Re: Getriebe undicht

Postby Hiluxers » Mon 25. Jun 2018, 09:48

Mal nen Feedback 8)

Fahrzeug läuft! Ausrücklager und Geberzylinder waren defekt.

Gruß
Hiluxers
 
Posts: 497
Joined: Sun 21. Dec 2003, 12:23
Location: Oelde / NRW

0 persons like this post.


Return to Allgemeine technische Diskussionen / General Tech Discussion

Who is online

Users browsing this forum: Alexa [Bot] and 27 guests