Buschtaxi.net - Das Buschtaxi-Forum   |   buschtaxi.net Homepage >>   |     

Kurzschluss beim anlassen    

Light Duty (Bundera/Prado): 1984 - 1996
Heavy Duty: 1984 - heute

Kurzschluss beim anlassen

Postby Boomerdam » Tue 11. Jun 2019, 21:18

Moin!

Ich baue grad meinen HZJ73 wieder zusammen und wollte ihn nach ca. 9 Monaten mal wieder zum Leben erwecken. Also beide Batterien nochmal ordentlich aufgeladen und reingesetzt. Zündung gedreht, Spannungsanzeige zeigt 24V an, vorglühen check, dann Zündung..

Der Anlasser klickt 3-4 mal und dann schmort auf einmal der Pluspol der einen Batterie (in Fahrtrichtung links) mit ner schönen Rauchwoke weg.

Aktueller Stand des Zusammenbaus: Ich hatte während der Restauration nur das Fernlicht (noch nicht dran) und die komplette Rückbeleuchtung samt Heckscheibenheizung abgesteckt (auch noch nicht dran). Der Kabelstrang der den hinteren Teil versorgt hatte ein Masseabzweig an der Karosserie, der ist wieder dran. Mehr nicht und keins von den losen Kabeln berührt irgendwas was es nicht soll.

Hmmm.. Ich habe dann die Batterie mit dem angeschmorten Pluspol rausgenommen und ein Ladegerät mit Startfunktion angeklemmt. Stecker rein. Zündung an und dann erstmal gemessen, vom Plus zum Minus gegenüber = 24V! Check.
Hupe geht, Radio geht, Scheibenwischer und Licht vorn auch. Nächster Startversuch, klick klick klick vom Anlasser und die Sicherung vom Ladegerät ist durch. Alle Sicherungen am Auto bleiben ganz, auch die welche direkt an den Batteriekabeln sitzen.

Evtl. auffällig bei eingeschalteter Zündung:
Blinker links und rechts gehen zu schnell
Leichtes flackern der Spannungsanzeige im Tacho und der T-Belt Leuchte. Beim anschalten des Lichts summt hinten rechts (Foto) irgendwas ungesund, gleich wieder ausgemacht.

Also ich habe wie gesagt nichts an der Elektronik bzw. Der der Verkabelung verändert nur noch nicht alles angeschlossen. Habe aber wenig Ahnung von Stromverhältnissen und kann mir die Ursache leider nicht erklären. Vielleicht könnt ihr mir da weiterhelfen und es ist etwas ganz banales. Dafür wäre ich sehr dankbar.

Gruß Adam ImageImageImageImage

Gesendet von meinem SM-G965F mit Tapatalk
User avatar
Boomerdam
 
Posts: 28
Joined: Wed 15. Aug 2018, 12:54

0 persons like this post.

Re: Kurzschluss beim anlassen

Postby HJ60 RHD » Wed 12. Jun 2019, 08:25

Hallo Adam,

schau dir deinen Anlasser nochmal genau an. Das Anlasser Plus wird nachdem der Magnetschalter angezogen hat, wohl direkt auf Masse geschaltet haben und damit den Pluspol abgeschmolzen. Die Plusdurchführung am Anlassergehäuse ist geschirmt, aber manchmal geht da auch etwas zu Bruch und dann kann das Pluskabel ggf. das Anlassergehäuse berühren. Bau den Anlasser aus, schau ihn dir an und prüf dessen Funktion auch im ausgebauten Zustand.

VG Hubertus
HJ60 RHD
 
Posts: 462
Joined: Tue 22. Nov 2011, 12:28

0 persons like this post.

Re: Kurzschluss beim anlassen

Postby 12HT » Wed 12. Jun 2019, 08:58

Also ich glaube nicht daß du einen Kurzschluss hattest, zumindest ist der Batteriepol normal nicht das schwächste Glied. Du hattest eher Dreck zwischendrin oder nicht richtig angezogen. SOnst hätte eher die Isolierung gequalmt... Hat die Batterie noch Spannung? DAs du mit Ladegerät nicht starten kannst, bzw. die Sicherung killst ist logisch, da fließen ein paar Hundert Amp´s.

Gruß Markus
User avatar
12HT
 
Posts: 3772
Images: 0
Joined: Fri 30. Dec 2011, 11:58
Location: 67466 Lambrecht

0 persons like this post.

Re: Kurzschluss beim anlassen

Postby GRJ78 » Wed 12. Jun 2019, 09:18

Kannst du den Motor per Hand durchdrehen?

24V ist eigentlich für 2 volle Batterien zu wenig...
12,6-12,8 sollten die schon haben ohne das Verbraucher dran hängen - wenn sie voll geladen sind. Das Anlasserklicken deutet eher auf zu wenig Saft hin....

Pole alle schön sauber und fettfrei machen, alle Klemmen auf sauberen und festen Sitz prüfen und alle Masseverbindungen am Anlasser und Motorblock checken und evtl mit einem Starthilfekabel zusätzlich mal Masse brücken

VG Flo
GRJ78
 
Posts: 364
Joined: Tue 8. Jan 2019, 10:42

0 persons like this post.

Re: Kurzschluss beim anlassen

Postby HJ60 RHD » Wed 12. Jun 2019, 09:35

12HT wrote:Also ich glaube nicht daß du einen Kurzschluss hattest, zumindest ist der Batteriepol normal nicht das schwächste Glied. Du hattest eher Dreck zwischendrin oder nicht richtig angezogen.


Wenn ich mir das Bild vom geschmolzenen Pol richtig ansehe...könntest du Recht haben. Das Bild groß gezogen zeigt ja, dass nur seitlich aus den Polanschluß Materialrausgeschmolzen ist, da wo es nen Lichtbogen gab
HJ60 RHD
 
Posts: 462
Joined: Tue 22. Nov 2011, 12:28

0 persons like this post.

Re: Kurzschluss beim anlassen

Postby HJ61-Freak » Wed 12. Jun 2019, 09:43

12HT wrote:da fließen ein paar Hundert Amp´s.


So dramatisch ist es dann bei 24 V auch wieder nicht:

4.500 W : 24 V = 188 A

Wenn der Anlasser beim 1H überhaupt noch so stark wie beim 2H oder 12H-T ist...

Gruß

Florian
'86er-HJ61, 450tkm, OME schwer-plus, 255/85R16 auf 6Jx16-Toyo-Stahlf. ET0+30er Distanzen, manuelle, pneumatisch gesteuerte HA-Sperre, 80mm Bodylift, optimiertes Verdichterrad, Recaros, Aufstelldach u. Innenausbau, div. Zusatzinstrumente, 3"-Abgasanlage inkl. Eigenbau-turbine-outlet, Sidepipe
User avatar
HJ61-Freak
 
Posts: 4042
Joined: Tue 6. Nov 2007, 20:58
Location: Weiterstadt

0 persons like this post.

Re: Kurzschluss beim anlassen

Postby 12HT » Wed 12. Jun 2019, 09:58

Naja Flo bei schlechten Batterien steigt der "Kurzschlussstrom" extrem an und die Voltzahl sinkt rapide. Anlasser, Winden und sonstige E-Motoren sterben genau auf diese Weise: Schlechte Spannungsversorgung, Versuch des Ausgleichs durch höheren Strom. Aber egal, ein Pol brutzelt nicht einfach so weg, egal wie hoch der Strom ist, da ist was faul... Wenn der Anlasser n Kurzen hat, dann plauzts auch dort drinnen...

Gruß Markus
User avatar
12HT
 
Posts: 3772
Images: 0
Joined: Fri 30. Dec 2011, 11:58
Location: 67466 Lambrecht

0 persons like this post.

Re: Kurzschluss beim anlassen

Postby Boomerdam » Wed 12. Jun 2019, 10:08

Also der Anlasser ist soweit frei, da berührt sich nicht was nicht soll. Ich mach den ganzen Motorraum nochmal ordentlich sauber, ist während der Arbeiten bissl verstaubt.

Daher denk ich, dass es eher am Dreck an den Polen gelegen haben kann. Habe die Klemmen auch nur lose draufgeschoben, gar nicht festgezogen. Ich dachte Kontakt ist Kontakt :(

Den Motor kann ich drehen. Habe einen Gang eingelegt und das Auto geschoben, also da hat sich nichts festgesetzt.

GRJ78 wrote:Kannst du den Motor per Hand durchdrehen?

24V ist eigentlich für 2 volle Batterien zu wenig...
12,6-12,8 sollten die schon haben ohne das Verbraucher dran hängen - wenn sie voll geladen sind. Das Anlasserklicken deutet eher auf zu wenig Saft hin....

Pole alle schön sauber und fettfrei machen, alle Klemmen auf sauberen und festen Sitz prüfen und alle Masseverbindungen am Anlasser und Motorblock checken und evtl mit einem Starthilfekabel zusätzlich mal Masse brücken

VG Flo


Ja, ich besorge mir erstmal zwei frische Batterien
User avatar
Boomerdam
 
Posts: 28
Joined: Wed 15. Aug 2018, 12:54

0 persons like this post.

Re: Kurzschluss beim anlassen

Postby spec » Wed 12. Jun 2019, 10:14

Boomerdam wrote: Habe die Klemmen auch nur lose draufgeschoben, gar nicht festgezogen.


:bulb:
spec
 
Posts: 1256
Joined: Sun 16. Sep 2012, 20:11
Location: Wien

0 persons like this post.

Re: Kurzschluss beim anlassen

Postby Feldi » Wed 12. Jun 2019, 10:31

Boomerdam wrote:.. Ich habe dann die Batterie mit dem angeschmorten Pluspol rausgenommen und ein Ladegerät mit Startfunktion angeklemmt.....
Du kannst doch keine Batterie durch ein Ladegerät ersetzen! Der Strom reicht niemals.

Evtl. auffällig bei eingeschalteter Zündung:
Blinker links und rechts gehen zu schnell
Leichtes flackern der Spannungsanzeige im Tacho und der T-Belt Leuchte. Beim anschalten des Lichts summt hinten rechts (Foto) irgendwas ungesund,
Wenn das noch so'n altes Trafo-Laderät war -> kein Wunder, da kommt ja nichtmal glatte Gleichspannung raus.

Habe aber wenig Ahnung von Stromverhältnissen und kann mir die Ursache leider nicht erklären.

Damit dürfte alles geklärt sein.
Feldi (ganz im Süden)

"Was glaubst Du, was hier los wäre, wenn jeder wüßte, was hier los ist ?"
Image
User avatar
Feldi

 
Posts: 8622
Joined: Wed 5. Nov 2008, 11:57
Location: Am Chiemsee

0 persons like this post.

Re: Kurzschluss beim anlassen

Postby HJ61-Freak » Wed 12. Jun 2019, 10:33

12HT wrote:Naja Flo bei schlechten Batterien steigt der "Kurzschlussstrom" extrem an und die Voltzahl sinkt rapide.

Das stimmt, aber bei 24 V Nennspannung bedeuten 20 V schon ziemlich wenig Spannung und dann fließen im Beispielsfall immer noch "nur" 225 A. Das ist ja gerade das schöne beim 24V-Bordnetz, dass generell nicht so hohe Ströme fließen, auch wenn der Anlasser mit 4,5 kW schon ganz ordentlich zur Sache geht.

Aber egal, das Problem ist eingekreist: Polklemmen sind anzuziehen, jedenfalls wenn man 4,5 kW über den Anschluss abrufen möchte.

Gruß

Florian
'86er-HJ61, 450tkm, OME schwer-plus, 255/85R16 auf 6Jx16-Toyo-Stahlf. ET0+30er Distanzen, manuelle, pneumatisch gesteuerte HA-Sperre, 80mm Bodylift, optimiertes Verdichterrad, Recaros, Aufstelldach u. Innenausbau, div. Zusatzinstrumente, 3"-Abgasanlage inkl. Eigenbau-turbine-outlet, Sidepipe
User avatar
HJ61-Freak
 
Posts: 4042
Joined: Tue 6. Nov 2007, 20:58
Location: Weiterstadt

0 persons like this post.

Re: Kurzschluss beim anlassen

Postby Boomerdam » Wed 12. Jun 2019, 10:47

Ok, ich danke euch!
Varta G7 und G8 geordert. In der Zeit mach ich alles ordentlich sauber und dann wird auch vernünftig angeklemmt!
User avatar
Boomerdam
 
Posts: 28
Joined: Wed 15. Aug 2018, 12:54

0 persons like this post.

Re: Kurzschluss beim anlassen

Postby BJ Axel » Wed 12. Jun 2019, 14:15

Mir ist auch schon einmal ein Pol weggeschmolzen. Sah genauso aus.
Es gibt Gussformen, um einen Pol nachzugießen.
Bei neuen Batterien achte ich inzwischen immer arauf, die Pole und die Batterieklemmen mit Schleifvlies ordentlich sauber zu machen, dann mit einem Hammer rundum sauber leicht draufzuklopen und dann erst anzuziehen.
Am Ende Polfett drauf.

Einen Kurzschluss hättest Du schon gemerkt, wenn das ganze System anfängt zu kochen...

Axel
Power-Trax.de - Ingenieurbüro, Sonderfahrzeugbau, Entwicklung und Vertrieb von PTO-, Berge- & Energiesystemen für Sonderfahrzeuge - 17 Jahre Forumsmitglied
BJ Axel

hochzufrieden

 
Posts: 4748
Joined: Sat 26. Jan 2002, 14:29
Location: Donauwörth

0 persons like this post.

Re: Kurzschluss beim anlassen

Postby HJ60 RHD » Wed 12. Jun 2019, 14:51

Einen Kurzschluss hättest Du schon gemerkt, wenn das ganze System anfängt zu kochen...


...also mir ist selbst schon mal das Plusterminal der Batterie komplett abgeschmolzen, weil die Plusschirmung am Anlasser weggebröselt war und der Kupfergewindebolzen gegen das Magnetschaltergehäuse gedrückt wurde und zwar genau in dem Moment als der Magnetschalter anzog...sicher war die Polverbindung an der Batterie auch nicht ganz astrein;) Vom Plusterminal der Batterie stand nach dem Feuerwerk ca. noch 30%, die Isolierung des Kabels war sicher auch sehr heiß geworden, das Plusterminal ist aber eher geschmolzen.

Es gibt Gussformen, um einen Pol nachzugießen
. Ich hatte den Pluspol, da die Batterie sonst keinen Schaden genommen hatte, mit Stangenlot SP230°C und einem Stück Papprohr als Rohform aufgegossen und wieder auf Maß abgefeilt.

Gruß H
HJ60 RHD
 
Posts: 462
Joined: Tue 22. Nov 2011, 12:28

0 persons like this post.

Re: Kurzschluss beim anlassen

Postby RobertL » Wed 12. Jun 2019, 15:51

Ich hatte Mal bei meinem HJ60 vergessen den Pluspol der beifahrerseitigen Batterie festzuziehen. Nach einer Stichflamme und einer Schrecksekunde sah das Ergebnis dann sehr ähnlich aus. Einfach nur drauf stecken der Polklammer reicht in keinem Fall beim starten.
Last edited by RobertL on Wed 12. Jun 2019, 18:12, edited 1 time in total.
lg Robert
User avatar
RobertL
 
Posts: 13958
Joined: Thu 24. Oct 2002, 13:58
Location: Wien

0 persons like this post.

Next

Return to Land Cruiser J7 / 70 Series

Who is online

Users browsing this forum: No registered users and 10 guests