Buschtaxi.net - Das Buschtaxi-Forum   |   buschtaxi.net Homepage >>   |     

Ladung AGM -Verbraucher Batterie, Solarladeregler    

Alles technische, was sonst nirgends paßt

Ladung AGM -Verbraucher Batterie, Solarladeregler

Postby Belli » Sat 15. Jul 2017, 09:43

Hallo Forum,
die erste Urlaubstour mit unserer selbstgebauten Kabine ist leider schon wieder vorbei. Wir waren mal wieder in Albanien, es war wieder super.
Kabine hat sich bewährt, kleinere Sachen müssen noch verbessert werden.
So hatte ich gegen Ende des Urlaubs Probleme mit der Stromversorgung. Habe eine 100 Ah AGM Verbraucherbatterie im Motorraum verbaut, geschaltet mit Trenrelais, 100 Wp Solarmodul auf dem Dach mit Victron Energy MPPT Solarladeregler zum Laden der Verbraucherbatterie.
Den Regler habe ich im Motorraum verbaut, auf dem Deckel des Tempomaten.
Die letzten beiden Tage war die Batterie entladen, trotz maximaler Sonne auf dem Paneel. Das Gehäuse des Solarladereglers hat sich verformt und scheint auch nicht mehr zu funktionieren. Kann der Platz im Motorraum zu warm sein ? Wie habt ihr das gelöst?
Habe mich dann auch gewundert das die AGM auch nach längerer Fahrt nicht voll war. Habe dann im Netz gelesen das AGM Batterien von der Lichtmaschine eigentlich nicht geladen werden, sondern eigentlich nur Erhaltungsladung bekommen ....
Nun gibt es da ja zusätzliche Laderegler die die Ladespannung an den Bedarf der AGM anpassen. Was nimmt man da am besten?
Fragen über Fragen.....Image
Viele Grüße aus Dresden, Henning.


Gesendet von iPad mit Tapatalk
User avatar
Belli
 
Posts: 162
Joined: Tue 22. Apr 2003, 00:18
Location: Dresden,Sachsen

0 persons like this post.

Re: Ladung AGM -Verbraucher Batterie, Solarladeregler

Postby Onkelchen » Sat 15. Jul 2017, 10:22

Belli wrote:Habe dann im Netz gelesen das AGM Batterien von der Lichtmaschine eigentlich nicht geladen werden, sondern eigentlich nur Erhaltungsladung bekommen ....



Diese Quelle würde ich schnell wieder vergessen.
AGM-Batterien werden problemlos von der Lichtmasschine vollgeladen.
Was für eine Starterbatterie hast Du drin? Blei-Säure?

Die Kombination zweier unterschiedlicher Batterien (in Bauweise und Größe) kann dafür sorgen, dass der Lichtmaschinenregler zu früh runter regelt.


Wenn das Gehäuse Deines Solarreglers verformt ist und der Regler nicht mehr geht, dann war der Einbauort offensichtlich wirklich zu heiß. Luftstrom vom Auspuffkrümmer, Turbo usw.

Bau den Solarregler in den Innenraum des Fahrzeugs und lege eine ausreichend dimensionierte Leitung von Solarregler zur Zusatzbatterie.

Was für ein Trennrelais hast Du drin?
Es gibt spannungsgeführte Trennrelais, die beide Batterien überwachen und auch zusammenschalten, wenn die Spannung an der Zusatzbatterie über den Schwellwert (meist 13,1 - 13,3V) geht.

Dadurch wird ein Teil Deines Solarstroms sinnlos in der Starterbatterie verbraten.

Achte bei spannungsgeführten Trennrelais darauf dass es unidirektional arbeitet.
So hast Du immer die gesamte Solarleistung in der Zusatzbatterie, da wo sie benötigt wird.


Zum Vergleich:
ich habe 20Wp Solarpanel ständig auf dem Dach und lege bei Bedarf noch ein 40Wp Faltpanel dazu - für mehrere Stehtage.

Zusatzbatterie (AGM) hat 100Ah und wird per EDR-Relais während der Fahrt zugeschaltet. (spannungsgeführtes Trennrelais mit unidirektionaler Messung, also Messung NUR an der Starterbatterie)
Es kommt auch nach 2 oder 3 Wochen Urlaub zu keiner Stromknappheit.
Selbst wenn mehrere Tage Stehzeit an einem schönen Ort dabei sind.

Also sollte es bei Dir mit 100Wp genauso klappen.

Viele Grüße
Onkelchen
2 Starrachsen, 4 Blattfedern und die Himmelsrichtung auf dem GPS.


Vertrau auf Allah!
Aber binde vorher Dein Kamel an. ;-)

(arabisches Sprichwort)
User avatar
Onkelchen
 
Posts: 15067
Joined: Sun 21. Sep 2003, 17:52
Location: BaWü, ganz am Rand

0 persons like this post.

Re: Ladung AGM -Verbraucher Batterie, Solarladeregler

Postby Belli » Sat 15. Jul 2017, 10:26

Onkelchen wrote:
Belli wrote:Habe dann im Netz gelesen das AGM Batterien von der Lichtmaschine eigentlich nicht geladen werden, sondern eigentlich nur Erhaltungsladung bekommen ....



Diese Quelle würde ich schnell wieder vergessen.
AGM-Batterien werden problemlos von der Lichtmasschine vollgeladen.
Was für eine Starterbatterie hast Du drin? Blei-Säure?

Die Kombination zweier unterschiedlicher Batterien (in Bauweise und Größe) kann dafür sorgen, dass der Lichtmaschinenregler zu früh runter regelt.


Wenn das Gehäuse Deines Solarreglers verformt ist und der Regler nicht mehr geht, dann war der Einbauort offensichtlich wirklich zu heiß. Luftstrom vom Auspuffkrümmer, Turbo usw.

Bau den Solarregler in den Innenraum des Fahrzeugs und lege eine ausreichend dimensionierte Leitung von Solarregler zur Zusatzbatterie.

Was für ein Trennrelais hast Du drin?
Es gibt spannungsgeführte Trennrelais, die beide Batterien überwachen und auch zusammenschalten, wenn die Spannung an der Zusatzbatterie über den Schwellwert (meist 13,1 - 13,3V) geht.

Dadurch wird ein Teil Deines Solarstroms sinnlos in der Starterbatterie verbraten.

Achte bei spannungsgeführten Trennrelais darauf dass es unidirektional arbeitet.
So hast Du immer die gesamte Solarleistung in der Zusatzbatterie, da wo sie benötigt wird.


Zum Vergleich:
ich habe 20Wp Solarpanel ständig auf dem Dach und lege bei Bedarf noch ein 40Wp Faltpanel dazu - für mehrere Stehtage.

Zusatzbatterie (AGM) hat 100Ah und wird per EDR-Relais während der Fahrt zugeschaltet. (spannungsgeführtes Trennrelais mit unidirektionaler Messung, also Messung NUR an der Starterbatterie)
Es kommt auch nach 2 oder 3 Wochen Urlaub zu keiner Stromknappheit.
Selbst wenn mehrere Tage Stehzeit an einem schönen Ort dabei sind.

Also sollte es bei Dir mit 100Wp genauso klappen.

Viele Grüße
Onkelchen




Gesendet von iPad mit Tapatalk
User avatar
Belli
 
Posts: 162
Joined: Tue 22. Apr 2003, 00:18
Location: Dresden,Sachsen

0 persons like this post.

Re: Ladung AGM -Verbraucher Batterie, Solarladeregler

Postby Belli » Sat 15. Jul 2017, 10:35

Hallo Onkelchen,
ja, Starterbatterie ist Blei-Säure.
Das stimmt, als der Laderegler noch funktionierte habe ich auf meinem Batteriemonitor gesehen das die Batterien im Stand auch verbunden waren bei Sonneneinstrahlung.
Während der Fahrt zeigt mein Batteriemonitor 13,5 Volt an was von der Lima kommt. Auf der AGM Batterie steht 14,7 Volt Ladeschlussspannung....funktioniert da Ladung?

Hatte vor meinem Umbau einen einfachen Solarladeregler an der gleichen Stelle verbaut ohne thermische Probleme.
Allerdings standen wir 1,5 h an der Grenze im Stau bei 38 Grad ....da versagte sogar die Klima langsam...vielleicht war das etwas zuviel für den Regler.



Gesendet von iPad mit Tapatalk
User avatar
Belli
 
Posts: 162
Joined: Tue 22. Apr 2003, 00:18
Location: Dresden,Sachsen

0 persons like this post.

Re: Ladung AGM -Verbraucher Batterie, Solarladeregler

Postby Onkelchen » Sat 15. Jul 2017, 12:33

Belli wrote:Während der Fahrt zeigt mein Batteriemonitor 13,5 Volt an was von der Lima kommt.



Sofort oder erst nach ein paar Stündchen Fahrt?

Viele Grüße
Onkelchen
2 Starrachsen, 4 Blattfedern und die Himmelsrichtung auf dem GPS.


Vertrau auf Allah!
Aber binde vorher Dein Kamel an. ;-)

(arabisches Sprichwort)
User avatar
Onkelchen
 
Posts: 15067
Joined: Sun 21. Sep 2003, 17:52
Location: BaWü, ganz am Rand

0 persons like this post.

Re: Ladung AGM -Verbraucher Batterie, Solarladeregler

Postby Belli » Sat 15. Jul 2017, 13:27

Nach dem Starten geht die Anzeige auf 14,5 ( rote LED am Batteriemonitor) aber danach ziemlich schnell auf 13,5 runter.
In Urlaub hatte ich jetzt mal den Fall das bei längerem Stehen mit laufendem Motor die Anzeige vom Batteriemonitor gar nichts mehr anzeigte und auch die Batterien nicht mehr verbunden waren.... also weniger als 13 Volt von der Lima kamen. Ich hatte schon Panik, aber nach einer Weile zeigte es wieder 13,5 Volt an.
Habe ich am Ende ein Problem mit der Lima oder dem Limaregler?


Gesendet von iPad mit Tapatalk
User avatar
Belli
 
Posts: 162
Joined: Tue 22. Apr 2003, 00:18
Location: Dresden,Sachsen

0 persons like this post.

Re: Ladung AGM -Verbraucher Batterie, Solarladeregler

Postby Onkelchen » Sat 15. Jul 2017, 14:42

Nach dem Starten auf 14,5V hoch ist okay.
Unter 14V sollte sie eigentlich erst gehen, wenn die Batterien ziemlich voll sind.
Dann ist 13,5 - 13,8V okay.

Wenn die Spannung aber zeitweise unter 13V zusammenbricht ohne dass sich extreme Verbraucher zugeschaltet haben, dann würde ich auf einen Wurm in Lima oder Limaregler tippen.

Starten tut der Wagen ganz normal?

Oder ist er da eher schwach oder macht manchmal Zicken?

Wann hat denn die Lima das letzte Mal neue Kohlen bekommen?

Viele Grüße
Onkelchen
2 Starrachsen, 4 Blattfedern und die Himmelsrichtung auf dem GPS.


Vertrau auf Allah!
Aber binde vorher Dein Kamel an. ;-)

(arabisches Sprichwort)
User avatar
Onkelchen
 
Posts: 15067
Joined: Sun 21. Sep 2003, 17:52
Location: BaWü, ganz am Rand

0 persons like this post.

Re: Ladung AGM -Verbraucher Batterie, Solarladeregler

Postby Belli » Sat 15. Jul 2017, 17:22

Starten geht ganz normal.
An den Kohlen kann es nicht liegen, sind 1995 eingebaut worden und sind erst seit 250 Tkm in Betrieb.....[SMILING FACE WITH OPEN MOUTH AND SMILING EYES]

Sollte man die Kohlen mal tauschen?


Gesendet von iPad mit Tapatalk
User avatar
Belli
 
Posts: 162
Joined: Tue 22. Apr 2003, 00:18
Location: Dresden,Sachsen

0 persons like this post.

Re: Ladung AGM -Verbraucher Batterie, Solarladeregler

Postby Tanenui » Sat 15. Jul 2017, 17:41

Hallo

Ich habe mich schon auf den Segelschiffen mit Energiefragen auseinandergesetzt und gebe hier gerne meine Erfahrungen weiter.
Meines Erachtens liegt der Wurm unter anderem darin, dass die Lichtmaschine nach der Widerstandskennlinie lädt (das ist die normale Kennlinie beim Auto). Das bedeutet, je voller die Starterbatterie ist, desto weniger Strom liefert der Alternator. Es ergibt sich eine abflachende Ladekurve, die einfach viel zu wenig Strom liefert. Dieses "normale" System ist ok für eine Starterbatterie die nur mal kurz hohen Strom zum Anlassen liefern muss. Die Verbraucher, wie Licht, Scheibenheizung, Scheibenwischer usw.) werden erst bei laufendem Motor zugeschaltet und sofort von der Lichtmaschine "gefüttert".
Dieses System ist jedoch absolut nicht ideal, für einen zyklisch beanspruchten Bordakku, der in möglichst kurzer Motorlaufzeit möglichst viel Strom für seine Ladung bekommen soll.
Da die Starter und Bordbatterie beim Laden über das Trennrelais verbunden sind, dauert es tatsächlich ewig, bis eine nennenswerte Menge an Strom in der Bordbatterie ist. Aus drei Gründen funktioniert das System schlecht:
1. wegen der Widerstandkennlinie
2. die AGM Bordbatterie braucht eine höhere Ladeschlussspannung als die Blei-Starterbatterie. Sie ist auch immer wesentlich weiter weg vom Alternator montiert. Dies benötigt längere elektrische Leitungen, was wiederum einen Spannungsverlust zur Folge hat. Besonders dann, wenn mit dem Querschnitt der Leitungen gespart wurde.
3.Trennrelais haben immer einen Spannungsverlust zur Folge, was es weiterhin erschwert, die Bordbatterien geladen zu bekommen. (Billig, unkaputtbar, aber immer leere Bord Batterien…!!)

Die Aussage, dass die AGM Bordbatterie quasi nur Erhaltungsspannung bekommt, stimmt leider (nach meinen Erfahrungen) öfter als man glaubt. Erkannt wird es oft nicht so schnell, weil man den Bordakku vielleicht über das Landnetz mit einem eigebauten kräftigen Ladegerät alle paar Tage "retten" kann. Oder weil man jeden Tag stundenlang mit dem Camper unterwegs ist. Und weil oft eine genaue und teure "Batterietankuhr" fehlt.

Die Lösung die ich eingebaut habe ist einfach und hocheffizient- ich erreiche damit seit Jahren eine ca. 5x schnellere Ladung (im Vergleich zur Widerstandskennlinie) der Bordbatterie und habe immer volle Batterien (auch die Starterbatterie ist immer voll):
Man baue ein Batterie zu Batterie Ladegerät ein (auch Ladebooster genannt) Dieses einfach einzubauende Gerät wird zwischen die Starterbatterie und die Bordbatterie montiert und lädt die Borbatterie mit einer temperatur- und spannungsgeregelten IUoUo(4 STUFEN)-LADUNG! Dies ist die effizienteste und schnellste Ladung eines Akkus, ohne dass dieser überladen wird- also die "beste" Kennlinie.
Der Alternator wird überlistet, indem die Spannung an der Starterbatterie elektronisch etwas abgesenkt wird, so dass dieser immer kräftig Strom liefert. Das Trennrelais wird überflüssig.
Die Geräte von Sterling sind sogar wasserdicht und können im Motorraum verbaut werden. Auch ich habe zusätzlich noch 2x 60WP Solarzellen auf dem Dach, die Systeme ergänzen sich hervorragend.

Für mich das absolut überzeugendste System, an dem ich sehr Freude habe!

Gruss Tanenui
...das lässt sich ändern...
User avatar
Tanenui
 
Posts: 162
Joined: Sat 14. Apr 2012, 01:02
Location: dort wo die Löcher in den Käse kommen

0 persons like this post.

Re: Ladung AGM -Verbraucher Batterie, Solarladeregler

Postby Onkelchen » Sat 15. Jul 2017, 21:54

Tanenui wrote:Meines Erachtens liegt der Wurm unter anderem darin, dass die Lichtmaschine nach der Widerstandskennlinie lädt (das ist die normale Kennlinie beim Auto). Das bedeutet, je voller die Starterbatterie ist, desto weniger Strom liefert der Alternator. Es ergibt sich eine abflachende Ladekurve, die einfach viel zu wenig Strom liefert.



Blödsinn.

Der Widerstand ändert sich in der Batterie und nicht in der Lichtmaschine.
Der Strom wird durch den Verbraucher, in diesem Fall die Batterie bestimmt.

Elektrotechnik 1. Schulstunde, absolute Grundlage.



Eine AGM-Batterie hat eine niedrigere Ladeschlußspannung als eine Blei-Säure Batterie.
Die Angaben sind nur höher, weil es sich bei AGM-Batterien auf gesteuerte Ladegeräte beziehen.

Bezogen auf gesteuerte Ladegeräte liegt die Ladeschlußspannung von Blei-Säure Batterien sogar über 15V. Das wird aber in KFZ nicht gefordert, daher auch nicht angegeben.

Erhaltungsladung bei AGM und bei Blei-Säure Batterien sind gleich. Alles was über Erhaltungsladespannung liegt läd die Batterie.

Problematisch ist nur, dass bei AGM-Batterien die Spannung nicht dauerhaft über 14V sein darf, da sie die Gasung nicht genügend abbauen können, während Blei-Säure Batterien auch dauerhafte Spannungen über 14V vertragen.


Dass AGM höhere Spannungen benötigen ist falsch.
Das Gegenteil ist der Fall.


Viele Grüße
Onkelchen
2 Starrachsen, 4 Blattfedern und die Himmelsrichtung auf dem GPS.


Vertrau auf Allah!
Aber binde vorher Dein Kamel an. ;-)

(arabisches Sprichwort)
User avatar
Onkelchen
 
Posts: 15067
Joined: Sun 21. Sep 2003, 17:52
Location: BaWü, ganz am Rand

0 persons like this post.

Re: Ladung AGM -Verbraucher Batterie, Solarladeregler

Postby Onkelchen » Sat 15. Jul 2017, 21:55

Belli wrote:Starten geht ganz normal.
An den Kohlen kann es nicht liegen, sind 1995 eingebaut worden und sind erst seit 250 Tkm in Betrieb.....[SMILING FACE WITH OPEN MOUTH AND SMILING EYES]

Sollte man die Kohlen mal tauschen?



Jepp, das würde ich mal tun.

Der Spannungseinbruch ist nicht normal.

Viele Grüße
Onkelchen
2 Starrachsen, 4 Blattfedern und die Himmelsrichtung auf dem GPS.


Vertrau auf Allah!
Aber binde vorher Dein Kamel an. ;-)

(arabisches Sprichwort)
User avatar
Onkelchen
 
Posts: 15067
Joined: Sun 21. Sep 2003, 17:52
Location: BaWü, ganz am Rand

0 persons like this post.

Re: Ladung AGM -Verbraucher Batterie, Solarladeregler

Postby Reiti » Sat 15. Jul 2017, 23:25

Onkelchen wrote:Blödsinn.


Kinderstube?
Reiti
 
Posts: 2816
Joined: Fri 16. Aug 2002, 16:21

0 persons like this post.

Re: Ladung AGM -Verbraucher Batterie, Solarladeregler

Postby Sarpe » Sun 16. Jul 2017, 02:02

"Dadurch wird ein Teil Deines Solarstroms sinnlos in der Starterbatterie verbraten."


Das habe ich jetzt noch nicht verstanden.

Wenn die Starterbatterie(en) voll sind nehmen diese weiterhin Strom auf, oder wie?
Von was für einer Größe reden wir hier?

Und bei den bidirektionalen Trennrelais sollte doch eigentlich alles passen.
Schließlich sind die Trennrelais ja eigentlich genau für diesen Einsatzzweck gebaut.


Kann mir das bitte jemand erklären.

PS:
habe selbst 2 50WP Module (in Reihe), mit einem Victron MPPT Laderegler, an einem 100Ah Gelakku hängen.
Und das ganze ist mit einem Cyrix Batteriekoppler mit den Starterbatterien verbunden.
Gruß Stefan

--------------------------------------------------------------------------------------------------------
Land Cruiser KJ120 BJ07
Nestle Advanced Fahrwerk, 285/70R17 BFG All Terrain, UFS vorne/mitte/hinten
User avatar
Sarpe
 
Posts: 143
Joined: Thu 22. May 2014, 09:06
Location: Karlsruhe

0 persons like this post.

Re: Ladung AGM -Verbraucher Batterie, Solarladeregler

Postby toyota_bastler » Sun 16. Jul 2017, 07:00

Hallo,
hab vor Jahren eine Optima Batterie eingebaut und in dem Zuge einen Regler für meine Bosch LiMa mit 14,8v.
Funktioniert einwandfrei und die Batterie ist immer voll! Ich hab aber auch einen Oldtimer der nicht gleich in den "Notlauf" geht wenn die Ladespannung nicht in der Toleranz ist :biggrin:
Gruß
toyota_bastler
 
Posts: 708
Joined: Sat 27. Jan 2007, 23:05
Location: Augsburg

0 persons like this post.

Re: Ladung AGM -Verbraucher Batterie, Solarladeregler

Postby Borsty » Sun 16. Jul 2017, 07:53

Hi ZUsammen
Ich kann auch nur sagen Batterie-Batterie Ladegerät und vergiss den Regler fürs Solarpanel. CTek hat da ein Gutes, wenn auch nicht gerade billiges Gerät im Angebot und funktioniert bei mir seit dem Umbau tadellos. AGm immer voll geladen.
@Onkelchen. Eine AGM muss eine Ladespannung von ca. 14,5V haben damit sie auf 100% geladen wird. Es ist nicht bei Allen so, aber die meisten. Genau darum gibt es Batterie-Batterie Ladegeräte. Wenn die Lima Anfangs 14,5 bringt und nachher nicht mehr, dann lädt es nunmal die AGM nie voll. Dies ist nicht von mir, das sagt Dir Jeder Autoelektriker der sich mit Campern und Umbauten auskennt. Das sagt Dir auch IBS-Tech Beat Wyss weil er sich damit als ich den Dogde hatte und das IBS nicht wirklich die Zweitbatterie laden wollte usw.
Hier noch eine allgemeine Aussage eines Batterieherstellers
Eine AGM-Batterie benötigt eine Ladespannung von bis zu 14,8 Volt, eine Starterbatterie würde bei dieser Spannung bereits „kochen”, da die optimale Ladeschlussspannung bei normalen Nassbatterien bei 14,4V liegt. Andererseits kann eine AGM-Batterie so schneller geladen werden, als z.B. Gel-Batterien. Die Ladeschlussspannung bei Gel Batterien liegt zwischen 14,2V und 14,4V und darf niemals überschritten werden.

Ein Beispiel anhand der Batterie wo ich verbaut habe. Jeder Hersteller gibt diese Daten an.
Ladespannung
2.45 Vpc bei 25°C Maximaler Ladestrom 2380 A Interner Wiederstand ≈ 5.1 mΩ
D.h die 2,45 Vpc sind die Ladespannung pro Zelle die benötigt werden um die Batterie zu laden x6 sind es 14,7V
Diese Spannung ist vonnöten das die Batterie wieder 100% geladen ist. Wenn meine Batterie voll ist habe ich bei stehendem Motor und Null Sonne eine Ruhespannung von 13,0V was relativ hoch ist.
Gruss Uwe
PS Je modernen die Fahrzeuge je mistiger ist das Ladeverhalten.Im Stand wie auch bei tiefer Drehzahl wird die Elektronik so weit runter geregelt das nicht mehr genügend ansteht und es die Batterien kontinuierlich entlädt und dies aufgrund von Abgasrelevanten Sachen. Mein Kollege hat mittlerweile mit Hilfe von IBS Tech zig Taxis mit 2ter Batterie ausgerüstet weil genau die das Problem haben und dauernd Probleme mit der Ladung hatten obwohl die Limas laden. Aber einfach eben zu wenig um AGMs voll zu laden. Ich kann nebenbei bei älteren Limas noch so ein Teil von Microcharge empfehlen. Damit kann man die Ladung erhöhen.
Gruss Uwe
Borsty
 
Posts: 440
Joined: Mon 11. Feb 2013, 21:03
Location: Home of Emmentaler

0 persons like this post.

Next

Return to Allgemeine technische Diskussionen / General Tech Discussion

Who is online

Users browsing this forum: No registered users and 22 guests