Buschtaxi.net - Das Buschtaxi-Forum   |   buschtaxi.net Homepage >>   |     

Probleme beim HJ 60    

1980 - 1989

Probleme beim HJ 60

Postby Timo » Tue 21. Aug 2001, 19:48

Hallo Leute,

irgendwie werden wir momentan ein wenig vom Pech verfolgt. Es geht um folgendes:

- beim Bremsen macht sich ein knarzendes Geräusch vorne rechts bemerkbar und unsere Werkstatt meint, daß dies an den alten (billigen) Blattfedern liegen könnte. Kann das sein? Könnten da auch die (eventuell unsachgemäß montierten) neuen Stoßdämpfer mit im Spiel sein?

- die Felge hinten links war innen nach einigen hundert km nach dem Austausch des hinteren Differentials ölverschmiert. Daraufhin hat die Werkstatt den entsprechenden Simmering ausgetauscht. Nun ist das gesamte Öl wieder hinten links rausgelaufen (im Stand, ohne daß der Wagen großartig bewegt worden wäre!!!). Die Werkstatt meint nun, es könnte sein, daß die Steckachsen "Kerben" hätten, so daß der Simmering nicht mehr ordnungsgemäß abdichten könne. Aber wie löst man das Problem? Der Tausch der Steckachsen erscheint mir doch arg übertrieben.

Diese Probleme traten alle erst nach Einbau der neuen Blattfedern (hinten), der Stoßdämpfer (vorne und hinten) und dem Tausch des Differentials auf. Daß dies nicht für die Werkstatt spricht, ist mir klar, ich möchte mich an dieser Stelle aber nicht weiter dazu äußern.

Vielleicht habt Ihr eine Idee woran es liegen könnte bzw. was man machen kann. Vielen Dank im voraus für Eure Antworten,

mfG

Timo
ABSOLUT. LC HJ60 - when in doubt, floor it !
&
LC 78 - der RAMBLER - when you're ready to get serious !
User avatar
Timo
 
Posts: 2386
Images: 0
Joined: Fri 8. Jun 2001, 09:45

0 persons like this post.

Probleme beim HJ 60

Postby Andreas Reseneder » Tue 21. Aug 2001, 20:03

Moin Moin

Hallo Timo,
deine Werkstatt solltest du wirklich wechseln. Wenn sie Diff getauscht hat mussen sie die Stteckachsen zumindest ein Stück herausziehen, aber zum Sim-ringwechsel müssen die ganz raus. Und wenn sie "Verkerbte" ( habe ich noch nie gesehen) wieder einbauen sind sie d..f.  Wahrscheinlich haben sie die Ringe nicht mit dem richtigen Werkzeug eingesetzt und dabei selbige demoliert. Dafür spricht, dass das Öl im Stand rausläuft. Und wenn die Dichtfläche der Achse nicht mehr 100% ist, dann packt man sie in die Drehbank und poliert ein wenig. Oder aber mühsamer von Hand. Das Toleranzfeld der Dichtringe gleicht den "Materialverlust" locker aus. Wenn das Geräusch beim Bremsen UND bei Lastwechsel auftritt würde ich mal die Vebindung Achse / Feder prüfen. Bei deinem Topmechaniker............

Grüße
Andreas
Andreas Reseneder
 
Posts: 804
Joined: Mon 2. Jul 2001, 11:18

0 persons like this post.

Probleme beim HJ 60

Postby TOMSFAHRZEUGTECHNIK » Wed 22. Aug 2001, 08:03

Hallo
Das Knacken an der VA beim Bremsen könnte man auf die neuen
Stossdämpfer schieben wenn es genau seit dem tausch auftritt. Können aber auch die Blattfedern oder der Brems-
sattel sein.
Das mit dem Oelverlust an der HA liegt mit Sicherheit an
einer falsch montierten Dichtung, denn du hattest ja das
Problem vor der Reparatur nicht.
Außerdem gibt es beim 60er versch. Dichtungen.
Lass das doch mal von einem richtigen Fachmann nachsehen.

          Grüße Tom
TOMSFAHRZEUGTECHNIK
 
Posts: 64
Joined: Tue 21. Aug 2001, 16:05
Location: Scheinfeld

0 persons like this post.

Probleme beim HJ 60

Postby Timo » Thu 23. Aug 2001, 10:00

Moin Leute,

erstmal vielen Dank für Eure Antworten. Hier nun der neueste Stand der Dinge:

Die vorderen Blattfedern haben einen gewisses Spiel, außerdem sind die vorderen Kugelgelenke "naß", es liegt jedenfalls nicht an den Stoßdämpfern und auch nicht an den Bremsen. Dementsprechend werden jetzt erstmal die Kugelgelenke abgedichtet.

Die linke hintere Steckachse weißt tatsächlich Riefen auf, wird aber nicht poliert sondern zusammen mit dem entsprechenden Lager ausgetauscht (über die wirtschaftliche Notwendigkeit bzw. ob dies sinnvoll ist mag man sich streiten...). Die rechte Steckachse bleibt unangetastet, da diese nach wie vor dicht ist.
Sprechen konkrete Gründe dagegen, eine alte und eine neue Steckachse zu haben?

Zur Werkstatt noch folgendes: sie hat eingeräumt, daß die zweite Reparatur nach dem Tausch des Differentials und der Blattfedern nicht ordnungsgemäß ausgeführt wurde (was blieb ihr auch angesichts der Tatsachen anderes übrig) und wird dies bei der Rechnung entsprechend berücksichtigen.

Da fällt mir noch was ein: habt Ihr schon einmal etwas von Abschlepp-LandCruisern (mit 1-HZ) gehört, die von Toyota auf 4,8L aufgebohrt worden sind? So ein auf, na sagen wir mal 5L aufgebohrter 2-H Reihensechszylinder würde mir auch Spaß machen...

In der Hoffnung diesen ganzen Mist (und alles fing mit diesen mit Verlaub scheiß Billigblattfedern an, die sind Schuld) frühestens in 300.000 km oder am besten gar nicht mehr mitmachen zu müssen,

schöne Grüße

Timo
ABSOLUT. LC HJ60 - when in doubt, floor it !
&
LC 78 - der RAMBLER - when you're ready to get serious !
User avatar
Timo
 
Posts: 2386
Images: 0
Joined: Fri 8. Jun 2001, 09:45

0 persons like this post.

Probleme beim HJ 60

Postby Harald » Thu 23. Aug 2001, 10:21

Hallo Timo,

diese Abschlepp - LS habe ich schon mal gesehen, einer steht bei uns in der Nähe bei einem Renault - Autohaus (die brauchen den wohl auch, hähä), einen zweiten sah ich in Frankreich. Basis scheint ein verkürzter Pick - Up zu sein, über die Motorleistung weiß ich allerdings nichts. Ich werde mal versuchen, ein Bild von dem bei uns in der Nähe zu schießen und Infos zur Technik zu bekommen !

Harald
Harald

 

0 persons like this post.

Probleme beim HJ 60

Postby Bernhard » Fri 24. Aug 2001, 10:21

Hallo Gemeinde,schaut mal unter www.the-heavy-duty-net-STORY-   rein,da ist der Abschlepper drin.MfG Bernhard
Bernhard-Känguruh-Travel
Bernhard
 
Posts: 72
Joined: Wed 23. May 2001, 07:35
Location: Neuenrade

0 persons like this post.

Probleme beim HJ 60

Postby Harald » Fri 24. Aug 2001, 12:10

Hallo Bernhard,

irgendwas fehlt in Deiner Mail - Adresse !!

Funktioniert nicht !

Harald
Harald

 

0 persons like this post.

Probleme beim HJ 60

Postby Guest » Fri 24. Aug 2001, 16:31

Berhard meinte wohl den folgenden Link:

http://www.the-heavy-duty.net/html/story.html

Hatte wohl einen Knoten in den Fingern
Guest
 
Posts: 3985
Joined: Thu 1. Jan 1970, 02:00
Location: Internet

0 persons like this post.


Return to Land Cruiser J6 / 60 Series

Who is online

Users browsing this forum: No registered users and 7 guests