Buschtaxi.net - Das Buschtaxi-Forum   |   buschtaxi.net Homepage >>   |     

Unterdruckpumpe Vacuumpumpe ölt.Motor 2h    

1980 - 1989

Unterdruckpumpe Vacuumpumpe ölt.Motor 2h

Postby ernstpfaff » Mon 14. May 2018, 15:59

Die Unterdruckpumpe verliert Öl am Überlauf
Ursache?
ernstpfaff
 
Posts: 7
Joined: Thu 15. Nov 2012, 13:03

0 persons like this post.

Re: Unterdruckpumpe Vacuumpumpe ölt.Motor 2h

Postby HJ61-Freak » Mon 14. May 2018, 18:31

Undichtigkeit?

Gruß

Florian
'86er-HJ61, 450tkm, OME schwer-plus, 255/85R16 auf 6Jx16-Toyo-Stahlf. ET0+30er Distanzen, manuelle, pneumatisch gesteuerte HA-Sperre, 80mm Bodylift, Abgasanlage ab Turbo durchgängig in 3" mit Sidepipe, optimiertes Verdichterrad, Recaros, Aufstelldach u. Innenausbau, div. Zusatzinstrumente
User avatar
HJ61-Freak
 
Posts: 3755
Joined: Tue 6. Nov 2007, 20:58
Location: Weiterstadt

0 persons like this post.

Re: Unterdruckpumpe Vacuumpumpe ölt.Motor 2h

Postby RinaMat » Mon 14. May 2018, 20:13

Ich würd sogar sagen: Undichtigkeit!
Spaß beiseite - du mußt deine Fragen etwas präzisieren (was soll ein Überlauf sein - der Ölrücklauf in den Motor?) und idealerweise mit Bildern schmücken.
So wie du die Frage formulierst WILL dir gar keiner helfen - das führt dann zu den o.a. Antworten!
Mat
"LandCruiser" FJ40 12H-T Bj.78 fürs Gelände (2009 - ?)
"Avensis" T25 1AD-FTV Bj. 08 für die Straße (2012 - ?)
OBSOLET: CarinaE T19U 7A-FE '95 (2001-2012), LandCruiser LJ70 2L-T '89 (2003-2009)
User avatar
RinaMat
 
Posts: 2685
Joined: Fri 28. Nov 2003, 21:02
Location: AUSTRIA/NÖ

0 persons like this post.


Return to Land Cruiser J6 / 60 Series

Who is online

Users browsing this forum: No registered users and 8 guests