Buschtaxi.net - Das Buschtaxi-Forum   |   buschtaxi.net Homepage >>   |     

Unterwegs, Tipp benötigt. Kühlung geht nicht    

Light Duty (Bundera/Prado): 1984 - 1996
Heavy Duty: 1984 - heute

Unterwegs, Tipp benötigt. Kühlung geht nicht

Postby NoTrack » Thu 5. Jul 2018, 12:01

Hallo Zusammen,

Habe bisher noch nicht viel Wissen mitgeteilt, da ich selber am Lernen bin (kommt aber). Danke für Eure Tipps soweit.

Ich habe das letzte Jahr oder so meinen 78er (Bj 2003) ausgebaut etc (Innenausbau, Zusatztank, Rostschutz, DualBatt, Felgen, Reifen, vieles mehr). Motor ist nicht modifiziert, Euro 3 Huber war drin.
Obwohl man gefühlt nie fertig ist, bin ich nun einfach los, 2 Wochen Testtour statt nur Schrauben.

Nun habe ich festgestellt, dass trotz Bergfahrt und 30 Grad mein Kühlwasserthermometer nie über das untere Viertel hinaukommt und auch der untere Kühlerschlauch „kalt“ bleibt. Die Karre schnurrt wie ne Eins, ist völlig unauffällig, Motor ist heiß, aber nicht mehr als ich äußerlich erwarten würde.
Wasser hat er, Heizung warm/kalt habe ich versucht, mache mir nun Sorgen, dass der Thermostat (wo sitzt er?) oder Anderes das Problem sein könnte.
Wo entlüfte ich das System idealerweise falls das das Problem sein sollte?

Ich wäre dankbar um pragmatische Tipps für eine Aktion mit Bordmitteln.

Sorry für die Anfängerfragen, jeder beginnt ja mal :-)

Danke schonmal,
NoTrack


HZJ 78, Bj 2003
NoTrack
 
Posts: 18
Joined: Fri 7. Apr 2017, 14:51
Location: Speyer

0 persons like this post.

Re: Unterwegs, Tipp benötigt. Kühlung geht nicht

Postby Onkelchen » Thu 5. Jul 2018, 12:12

Hi,

wenn der Zulauf zum Kühler warm, der Ablauf aus dem Kühler kalt ist und die Temperaturanzeige auch "kühl" anzeigt, dann ist doch alles genau so wie es sein soll.

Der Kühler kühlt das Kühlwasser und die Temperaturanzeige sagt "Jou, alles kühl genug".

Viele Grüße
Onkelchen
2 Starrachsen, 4 Blattfedern und die Himmelsrichtung auf dem GPS.


Vertrau auf Allah!
Aber binde vorher Dein Kamel an. ;-)

(arabisches Sprichwort)
User avatar
Onkelchen
 
Posts: 14971
Joined: Sun 21. Sep 2003, 17:52
Location: BaWü, ganz am Rand

0 persons like this post.

Re: Unterwegs, Tipp benötigt. Kühlung geht nicht

Postby NoTrack » Thu 5. Jul 2018, 12:32

Hi Onkelchen, das war bisher meine Annahme. Allerdings fahre ich bei 30 Grad Paßstraßen und der untere Schlauch ist höchstens lauwarm, sooo sensationell kann der Standardkühler doch nicht sein.

Möchte nicht riskieren den 1HZ zu fritieren ...

Danke,
NoTrack


HZJ 78, Bj 2003
NoTrack
 
Posts: 18
Joined: Fri 7. Apr 2017, 14:51
Location: Speyer

0 persons like this post.

Re: Unterwegs, Tipp benötigt. Kühlung geht nicht

Postby xsteel » Thu 5. Jul 2018, 12:33

NoTrack wrote:Hallo Zusammen,

Nun habe ich festgestellt, dass trotz Bergfahrt und 30 Grad mein Kühlwasserthermometer nie über das untere Viertel hinaukommt und auch der untere Kühlerschlauch „kalt“ bleibt. Die Karre schnurrt wie ne Eins, ist völlig unauffällig, Motor ist heiß, aber nicht mehr als ich äußerlich erwarten würde.


Des ist so.... war in Australien bei weit über 45° und alle 100m ne Düne in der Simpson auch nicht anders.
Zeigt doch dass der Kühler des Wasser entsprechend kühlt.
Nicht vergessen, die Dinger sind für wärmere Gegenden ausgelegt.
Des Instrument ist nicht so wirklich genau.
Beginnt ja auch erst sich zu bewegen wenn Kühlwasser schon bei 50 - 60° ist

NoTrack wrote:Wasser hat er, Heizung warm/kalt habe ich versucht, mache mir nun Sorgen, dass der Thermostat (wo sitzt er?) oder Anderes das Problem sein könnte.
Wo entlüfte ich das System idealerweise falls das das Problem sein sollte?

Ich wäre dankbar um pragmatische Tipps für eine Aktion mit Bordmitteln.


Problem hast wenn des Wasser oben und unten am Kühler gleich heiß ist.
Und wenn Heizung Fahrer / Beifahrer und die hintere auch Funktionieren, dann läuft doch der Kreislauf.


Gruß
Sigi
User avatar
xsteel
 
Posts: 1601
Images: 0
Joined: Wed 28. Feb 2007, 16:32
Location: 82229 Seefeld

0 persons like this post.

Re: Unterwegs, Tipp benötigt. Kühlung geht nicht

Postby NoTrack » Thu 5. Jul 2018, 13:14

Gut, ich zähle auf Eure Erfahrung :-)
Ich beobachte es mal weiter, bin aber dann für‘s Erste beruhigt.

Danke und klasse wie schnell wir uns hier helfen!

Beste Grüße,
NoTrack



HZJ 78, Bj 2003
NoTrack
 
Posts: 18
Joined: Fri 7. Apr 2017, 14:51
Location: Speyer

0 persons like this post.

Re: Unterwegs, Tipp benötigt. Kühlung geht nicht

Postby Dunehopper » Thu 5. Jul 2018, 14:18

Habe bei meinem BJ73 dieselbe Beobachtung gemacht, insbesondere, wenn es auf den Passstraßen bergab geht, zeigt die Anzeige an, dass der Motor eiskalt ist. Aber wenn hier alle sagen, dass das so normal ist, mache ich mir mal keine weiteren Gedanken...
Dunehopper
 
Posts: 17
Joined: Thu 26. Apr 2018, 13:20

0 persons like this post.

Re: Unterwegs, Tipp benötigt. Kühlung geht nicht

Postby Onkelchen » Thu 5. Jul 2018, 16:10

NoTrack wrote:Hi Onkelchen, das war bisher meine Annahme. Allerdings fahre ich bei 30 Grad Paßstraßen und der untere Schlauch ist höchstens lauwarm, sooo sensationell kann der Standardkühler doch nicht sein.

Möchte nicht riskieren den 1HZ zu fritieren ...

Danke,
NoTrack


HZJ 78, Bj 2003



Hi,

also ich habe meinen HZJ stundenlang bei über 40°C im 2. Gang Vollgas durch den Sand der Pipelinepiste gequält und die Temperatur ging nur bis max. halb.

Also ich würde mal sagen: Bei Deinem Auto ist alles in Ordnung. Wenn er zum Fritieren neigen würde, würde Dir die Temperaturanzeige schon was höheres melden. :-)

Viele Grüße
Onkelchen
2 Starrachsen, 4 Blattfedern und die Himmelsrichtung auf dem GPS.


Vertrau auf Allah!
Aber binde vorher Dein Kamel an. ;-)

(arabisches Sprichwort)
User avatar
Onkelchen
 
Posts: 14971
Joined: Sun 21. Sep 2003, 17:52
Location: BaWü, ganz am Rand

0 persons like this post.

Re: Unterwegs, Tipp benötigt. Kühlung geht nicht

Postby cruisermax » Tue 10. Jul 2018, 14:43

Hallo zusammen,
es beruhigt mich doch sehr dass das so wohl normal ist. Bei meinem HZJ76 Bj. 2007 ist die Temp-Anzeige in der Regel auch nur knapp über dem unterem Anschlag und der untere Kühlwasserschlauch bleibt kalt. Seit ich eine Windenstoßstange mit Winde angebaut habe steigt auf der Autobahn die Temperatur bei Tempo 110-120 und längerem Anstieg auf ca. die Hälfte der Anzeige, also waagerecht. Ist insofern auch logisch, da die Winde sicher einiges vom Fahrtwind vom Kühler abhält. Sobald es wieder Bergab geht fällt die Anzeige auch sofort wieder auf den Normalwert knapp über kalt. Dass die Temperaturanzeige so stark schwankt ist für mich auch etwas gewöhnungsbedürftig und ich hoffe dass sich die Nadel bei extremerer Belastung nicht in den roten Bereich bewegt. Das habe ich bisher allerdings noch nicht geschafft. Bei meinem KZJ77 war die Temperaturanzeige nach kurzer Warmlaufphase immer in der Mitte wie festgenagelt, egal wie angestrengt der Motor war.

Ist das Schwanken in der Temp-Anzeige beim HZJ normal? Habe die Kühlrippen auch kürzlich mit dem Gartenschlauch durchgespült, da einiges an Staub zwischen den Lamellen hing. Das hat auch ein bisschen was gebracht, die Temperatur geht jetzt erst etwas später nach oben.

Wie sind eure Erfahrungen?

Gruß Max
cruisertourost.blogspot.com
User avatar
cruisermax
 
Posts: 30
Joined: Tue 22. May 2012, 22:16
Location: Ulm

0 persons like this post.

Re: Unterwegs, Tipp benötigt. Kühlung geht nicht

Postby spec » Tue 10. Jul 2018, 14:58

cruisermax wrote:da die Winde sicher einiges vom Fahrtwind vom Kühler abhält. Sobald


das mit dem Fahrtwind ist so eine Sache und darf nicht überbewertet werden. wesentlich ist dass der lüfter die luft durch dem kühler zieht, die winde macht in der Praxis keinen unterschied.
spec
 
Posts: 807
Joined: Sun 16. Sep 2012, 20:11
Location: Wien

0 persons like this post.

Re: Unterwegs, Tipp benötigt. Kühlung geht nicht

Postby boxerstev » Tue 10. Jul 2018, 15:11

Hallo, also das kann ich auch bestätigen seit montage der Windenstoßstange (ohne Winde) habe ich auch ein ansteigen der Temperaturanzeige und auch an langen Steigungen wenn ich untertourig fahre, sobald ich mit höheren Drehzahlen wieder fahre geht die Anzeige wieder zurück. Bei harten Einsatz im Sand mit Untersetzung bleibt die Temperaturanzeige im unteren Bereich stehen. Die wirkliche Temperatur am Motor habe ich noch nie gemessen.
Gruß Steffen
User avatar
boxerstev
 
Posts: 53
Joined: Thu 11. Sep 2008, 21:26
Location: Dauchingen oder irgendwo in Afrika

0 persons like this post.

Re: Unterwegs, Tipp benötigt. Kühlung geht nicht

Postby cruisermax » Tue 10. Jul 2018, 15:14

Danke Spec! Hast du mir evtl. einen Tipp woran ich erkennen kann dass der Viscolüfter so arbeitet wie er soll?

Gruß Max
cruisertourost.blogspot.com
User avatar
cruisermax
 
Posts: 30
Joined: Tue 22. May 2012, 22:16
Location: Ulm

0 persons like this post.

Re: Unterwegs, Tipp benötigt. Kühlung geht nicht

Postby Onkelchen » Tue 10. Jul 2018, 15:26

Dass Dein Motor auch bei starker Belastung schön kühl bleibt, zeigt, dass der Visco arbeitet wie er soll.

Ansonsten: wenn der Motor kalt ist, läuft der Lüfter nur schwach mit. Bei angestrengt warmem Motor macht der Lüfter richtig Wind. Bei geöffneter Motorhaube kann man den Unterschied sehen.

Im Stand beurteilen kann man ihn nur in Extremfällen, weil er für die Funktion die Drehung, also die Fliehkraft braucht.

Viele Grüße
Onkelchen
2 Starrachsen, 4 Blattfedern und die Himmelsrichtung auf dem GPS.


Vertrau auf Allah!
Aber binde vorher Dein Kamel an. ;-)

(arabisches Sprichwort)
User avatar
Onkelchen
 
Posts: 14971
Joined: Sun 21. Sep 2003, 17:52
Location: BaWü, ganz am Rand

0 persons like this post.

Re: Unterwegs, Tipp benötigt. Kühlung geht nicht

Postby spec » Tue 10. Jul 2018, 18:21

Onkelchen wrote:Dass Dein Motor auch bei starker Belastung schön kühl bleibt, zeigt, dass der Visco arbeitet wie er soll.


genau. wenn der kaputt ist merkst du das ziemlich schnell
spec
 
Posts: 807
Joined: Sun 16. Sep 2012, 20:11
Location: Wien

0 persons like this post.

Re: Unterwegs, Tipp benötigt. Kühlung geht nicht

Postby toyotamartin » Tue 10. Jul 2018, 18:54

Viscoprüfung: bei laufenden Motor eine leicht zusammengerollte Zeitung in den laufenden Visco halten.wenn er stoppt ist er kaputt.
User avatar
toyotamartin
 
Posts: 5007
Joined: Mon 28. Jun 2004, 21:09
Location: Krems

0 persons like this post.

Re: Unterwegs, Tipp benötigt. Kühlung geht nicht

Postby NoTrack » Wed 11. Jul 2018, 23:24

So Leute, danke nochmals für die Erfahrungswerte. Habe nochmal 1400 km abgespult und alles ist bestens und wie ihr es beschreibt, Nadel max im unteren Viertel.

Danke,
NoTrack


HZJ 78, Bj 2003
NoTrack
 
Posts: 18
Joined: Fri 7. Apr 2017, 14:51
Location: Speyer

0 persons like this post.


Return to Land Cruiser J7 / 70 Series

Who is online

Users browsing this forum: Kieler Sprotte and 7 guests