Buschtaxi.net - Das Buschtaxi-Forum   |   buschtaxi.net Homepage >>   |     

Vakuumleitung HJ61 abgerissen    

1980 - 1989

Vakuumleitung HJ61 abgerissen

Postby uwet » Tue 5. Jun 2018, 08:27

hj61 Unterdruck (3a).jpg
vakuumleitung
hallo liebe HJ61 Gemeinde,
ich habe mir gestern im Wald die Vakuumleitung für die Allradzuschaltung abgerissen, Ein kleiner Ast war der Übertäter!
Teilenummer 36409-60040 , nicht mehr lieferbar!!
Leider ist das Röhrchen direkt an dem dicken Sechskant abgerissen.
Jetzt leuchtet die Allradanzeige ständig. Habe die Freilaufnabe auf free gestellt, trotzdem geht die Lichtanzeige nicht aus.
Hat jemand eine Idee, wo man das Teil noch bekommen kann bzw vielleicht hat ja jemand ein gebrauchtes Teil
Bild ist leider etwas unscharf

für jeden Tipp dankbar
uwet
 
Posts: 11
Joined: Fri 30. Sep 2005, 12:51

0 persons like this post.

Re: Vakuumleitung HJ61 abgerissen

Postby 12HT » Tue 5. Jun 2018, 09:37

Hi,
ohne jetzt nach Teilen zu suchen und so weiter...
Wenns ein SEchskant ist, wird es eine Verschraubung sein, also rausdrehen (WD40, Gefühl und Zeit), Gewinde messen und entsprechendes Festo Teil oder ähnliches kaufen. Dann mit 4 oder 6mm ID Druckluftschlauch nachverschlauchen, die sind Vakuumfest. Bissel aufs Material achten, es gibt viele Sorten, manche mögen Öl, Licht usw... nicht. Wir haben hier transparente von Festo, die sind perfekt, Kürzel such ich mal raus.

Du musst dann aber schon nen Rundumschlag machen, schließlich muss der Schlauch auch auf die Gegenseite am Ventil passen.

Oder du rufst Keba, Diebo usw... an und lässt dir was schicken, neu oder gebraucht.

Gruß Markus
User avatar
12HT
 
Posts: 3411
Images: 0
Joined: Fri 30. Dec 2011, 11:58
Location: 67466 Lambrecht

0 persons like this post.

Re: Vakuumleitung HJ61 abgerissen

Postby Hydro » Tue 5. Jun 2018, 10:37

Mess mal den Außendurchmesser der Leitung und die Schlüsseweite vom 6 Kant.
GrußOli
Land Cruiser GRJ 120
User avatar
Hydro
 
Posts: 1097
Images: 5
Joined: Sat 25. Jun 2016, 09:53
Location: Bei Stuagart

0 persons like this post.

Re: Vakuumleitung HJ61 abgerissen

Postby samy » Tue 5. Jun 2018, 12:16

Zum Lösen:

http://images.efulfilment.de/get_image/ ... A1857B89E0

Verhindert ein abrutschen und abrunden des 6 Kants...

Ah ja, perfekt auch für Bremsleitungen ;-)
Das funktioniert in meiner kleinen Welt so, ich masse mir nicht an, Anweisungen zu geben, ebenfalls bin ich nicht haftbar wenn schlechtgelaunte Zeitgenossen, eventuell mit "Scheissemagnet am Bein" negative Erfahrungen Sammeln weil sie irgendetwas nachmachen was ich beschreibe...
User avatar
samy
 
Posts: 1108
Joined: Fri 3. Oct 2008, 12:13
Location: In meinem Auto

0 persons like this post.

Re: Vakuumleitung HJ61 abgerissen

Postby Hydro » Tue 5. Jun 2018, 12:20

Wie 3 Zangen ??

:rofl: - Spass - die hab ich auch - super !
Land Cruiser GRJ 120
User avatar
Hydro
 
Posts: 1097
Images: 5
Joined: Sat 25. Jun 2016, 09:53
Location: Bei Stuagart

0 persons like this post.

Re: Vakuumleitung HJ61 abgerissen

Postby Hydro » Wed 6. Jun 2018, 23:11

Tja ich hätte ja gerne geholfen. ... Aber wenn ich keine Antwort bekomme :ka:
Land Cruiser GRJ 120
User avatar
Hydro
 
Posts: 1097
Images: 5
Joined: Sat 25. Jun 2016, 09:53
Location: Bei Stuagart

0 persons like this post.

Re: Vakuumleitung HJ61 abgerissen

Postby samy » Thu 7. Jun 2018, 00:09

Liegt bestimmt noch unter der Karre...
Das funktioniert in meiner kleinen Welt so, ich masse mir nicht an, Anweisungen zu geben, ebenfalls bin ich nicht haftbar wenn schlechtgelaunte Zeitgenossen, eventuell mit "Scheissemagnet am Bein" negative Erfahrungen Sammeln weil sie irgendetwas nachmachen was ich beschreibe...
User avatar
samy
 
Posts: 1108
Joined: Fri 3. Oct 2008, 12:13
Location: In meinem Auto

0 persons like this post.

Re: Vakuumleitung HJ61 abgerissen

Postby uwet » Wed 13. Jun 2018, 19:39

Hydro wrote:Tja ich hätte ja gerne geholfen. ... Aber wenn ich keine Antwort bekomme :ka:

ich bitte vielmals um Entschuldigung,
ich war ein paar Tage mit dem Moped verreist!
seit gestern wieder daheim, habe ich mich des Problems angenommen, nachdem inzwischen von allen Seiten (Diebo, Axel, AllradKeba, japanparts etc etc ) Absagen kamen. Keine Lieferung(auch nicht gebraucht) mehr möglich.

Ich habe alles ausgebaut und die eingelötete Leitung am Reduzierstück ausgebohrt. Dann habe ich ein ca zwei cm langes Röhrchen wieder eingelötet. Anstelle der ca 37 cm langen Unterdruckleitung habe ich jetzt einen Unterdruckschlauch verwendet.

Alles funktioniert wieder wunderbar. Motor geht wieder aus und der Allrad schaltet normal ab und zu.
uwet
 
Posts: 11
Joined: Fri 30. Sep 2005, 12:51

0 persons like this post.


Return to Land Cruiser J6 / 60 Series

Who is online

Users browsing this forum: No registered users and 7 guests