Buschtaxi.net - Das Buschtaxi-Forum   |   buschtaxi.net Homepage >>   |     

aktuelle Leidensgeschichte mit Toyota Werkstätten    

2009 - heute

aktuelle Leidensgeschichte mit Toyota Werkstätten

Postby Tatongo » Mon 24. Aug 2020, 15:13

Mein LC J15, 3,0D, Bj. 2014 macht zurzeit große Probleme und die Versuche der Behebung in Toyota Werkstätten waren sehr unzufriedenstellend.

ACHTUNG: Viel Text!!!!

Angefangen hat es Ende März diesen Jahres , da waren 150.000km auf der Uhr und es war an der Zeit den Zahnriemen zu wechseln. Dies wurde in Auftrag gegeben und auch ausgeführt. Soweit so gut. Bis zum 11.07.20. Da bleibt der LC mitten auf der Kreuzung stehen und nahm kein Gas mehr an. Neustart brachte auch nichts. Er sprang an, schwankte tourenmäßig extrem im Standgas zwischen 500 und 1000 Touren. Er ließ sich noch ruckelnd von der Kreuzung fahren. Habe mich dann vom Abschleppunternehmer abholen lassen und den LC zu Toyota bringen lassen. Es war Freitagabend. Montags dann Anruf vom Händler ich können das Fahrzeug abholen, er wäre wieder ok. Der Werkstattmeister sagte mir der Riemen sei loose und übergesprungen. Das ginge auf Garantie da die neu eingebaute Spannrolle des Steuerriemens defekt gewesen sei. Das wäre ein Materialfehler gewesen und das würde kostenlos ersetzt.

Am 17.07.20 steht das Auto wieder mit den gleichen Beschwerden. Beim Kaltstart Tourenschwankungen im Leerlauf, ruckelnde Gasannahme im Fahrbetrieb. Erneut mit Abschleppwagen zum Toyota Händler. Nach einigen erfolglosen Diagnosen hat man dann dort am 21.07. (auf meine Kosten) das Glühkerzen Steuergerät ausgetauscht. Motor lief wieder rund.

Am 24.07. Größere Autobahn Tour von etwa 620km problemlos. Am Zielort mehrere Tage das Auto nicht bewegt.

Am 30.07. wollte ich in den Busch (Jagdrevier) Nach dem Kaltstart wieder das Gleiche: Motor läuft mit stark schwankender Drehzahl und nimmt kein Gas an. Nachdem der Motor warm ist, läuft er wieder rund.

Am 31.07. Verbringung des LC in eine nahe Toyotawerkstatt in der Nähe meines Urlaubsortes in Mecklenburg Vorpommern. Hier fand man den Fehler nicht, mutmaßte aber dass es die Glühkerzen sein könnten. Ich müsse aber auf mein Risiko den Wechsel schriftlich beauftragen, was ich aus der Not heraus dann machte.

04.08. : "Sie können Ihr FZ abholen, ist fertig. Ich dahin, zahle brav meine Rechnung, (rund 700€) steig ein.... gleicher Fehler wieder vorhanden: Motor läuft mit stark schwankender Drehzahl und nimmt kein Gas an. Man sah sich dann dort nicht in der Lage das Fahrzeug instand zu setzen und empfahl mir den Wagen nach Hause zu meinem Haus Toyota Händler zu bringen und dort auf Nachbesserung zu pochen - das hinge alles definitiv mit dem Schaden am Zahnriemen zusammen.

Nun stand ich da , 650Km von zu Hause, mit defektem Land Cruiser, mit Hund und jeder Menge Gepäck... ohne Auto. Also Leihwagen aus 50km Entfernung gebucht, Urlaub abgebrochen, Abschlepp Gespann gebucht und ab nach Hause.

07.08. Fahrzeug bei meinem Toyota Heimathändler auf den Hof gestellt und Montags drauf dann Termin beim Filialleiter. Hier versprach man mir zu helfen, aber das könnte Urlaubsbedingt dauern. Wenigstens gab man mir ein Ersatzfahrzeug.

19.08.20 Anruf von Toyota ich könne das Fahrzeug abholen, wäre repariert. Im Gespräch mit dem Werkstattmeister dann dort wurde mir mitgeteilt, dass ein hinzugezogener, externer Toyota Ingenieur entgegen der Diagnoseberichte den Luftmengenregler und den Luftfilter betrachten lies. Angeblich waren diese Teile extrem verdreckt und mussten gereinigt/ausgetauscht werden. Danach keine Fehlermeldungen mehr und der Motor lief rund.... auch nach mehreren Kaltstartversuchen und ausgiebigen Probefahrten - das Problem war weg!
Man wies aber darauf hin dass dies wohl nicht mit dem Vorschaden am Steuerriemen zusammen hängen könnte, übernahm aber kulanterweise die kompletten Kosten (bis auf den neuen Luftfiltereinsatz)

Ich besitze nun ein neues Glühkerzensteuergerät, sowie neue Glühkerzen für knapp 1000€, habe für Rücktransport und Leihwagen von Mecklenburg nach Hause auch nochmals rund 1000€ Kosten gehabt, aber wenigstens läuft der Motor bis jetzt fehlerfrei....

Mein Vertrauen in Toyota Werkstatt Betriebe und Toyota Techniker ist allerdings dahin!


Nachtrag:
- Ich habe bewusst keine Händlernamen und Orte genannt
- jetzt, nach dem letzten Werkstattbesuch, leuchtet hin und wieder die Fehlerkontrolle "KDSS" auf, ist bei Neustart aber wieder aus. ! :roll:
Last edited by Tatongo on Mon 24. Aug 2020, 16:10, edited 1 time in total.
Tatongo
 
Posts: 7
Joined: Mon 16. Oct 2017, 17:03

0 persons like this post.

Re: aktuelle Leidensgeschichte mit Toyota Werkstätten

Postby Feldi » Mon 24. Aug 2020, 16:02

Fehleranalyse ungenügend, stattdessen Teiletausch bis der Arzt kommt.
Das ist mittlerweile Alltag in vielen Werkstätten - man könnte kotzen.

Auch gerade wieder beim Polo meiner Tochter erlebt.
OBD sagt Zündaussetzer, also werden erstmal alle Zündkomponenten erneuert (obwohl die keine 6 Monate alt waren). Als das nicht half, hat man dann eine Einspritzdüse erneuert und natürlich alles schön berechnet, er lief ja wieder.
Wenige Tage später kam Töchterchen zu Besuch und beklagte den gleich Fehler.
Papi hat dann nachgesehen und einen völlig korrodierten Kabelstecker an der Einspritzdüse gefunden. :angryfire:

BTW
Das wäre der passende Fred gewesen :wink:
Feldi (ganz im Süden)

"Die Wirklichkeit ist ein fortlaufender Prozess, der nicht mehr zu stoppen ist." (Harald Lesch)
User avatar
Feldi

 
Posts: 9333
Joined: Wed 5. Nov 2008, 12:57
Location: Am Chiemsee

0 persons like this post.

Re: aktuelle Leidensgeschichte mit Toyota Werkstätten

Postby Tatongo » Mon 24. Aug 2020, 16:04

Bitte den Beitrag verschieben wenn er hier fehl am Platz ist...
Tatongo
 
Posts: 7
Joined: Mon 16. Oct 2017, 17:03

0 persons like this post.


Return to Land Cruiser J15 / 150 Series

Who is online

Users browsing this forum: No registered users and 14 guests