Buschtaxi.net - Das Buschtaxi-Forum   |   buschtaxi.net Homepage >>   |     

Bei null Grad springt er sehr schlecht an.    

Light Duty (Bundera/Prado): 1984 - 1996
Heavy Duty: 1984 - heute

Bei null Grad springt er sehr schlecht an.

Postby Hippo Junior » Wed 3. Aug 2022, 10:23

Hallo, brauche Mal Eure Hilfe. Mein 76iger mit 4,2 Liter Motor springt bei Temperaturen unter 5-6 Grad sehr schlecht an. Darüber kein Problem. Wir haben hier in Namibia morgens so um die Null. Es dauert sehr lange bis er startet. Die Glühkerzen und Kontakte wurden überprüft, alles ok. Die Einspritzpumpe wurde letztes Jahr getauscht. Was könnte die Ursache sein?
Sonst läuft er sehr gut
Grüße von Jörg
HZJ76 Umbau zum Weltreisemobil
Hippo Junior
 
Posts: 72
Joined: Sat 13. Feb 2021, 16:30
Location: Die Welt

0 persons like this post.

Re: Bei null Grad springt er sehr schlecht an.

Postby TimHilux » Wed 3. Aug 2022, 10:28

mal ne ganz blöde Idee dazu - Fließverbesserer im Diesel? Oder Filter grenzwertig
Ansonsten bin ich nicht tief genug in der Technik drinnen :wink:
Hilux 2012, 2.5l Schalter, Ortec Minicamp, BP51, 31x10.5, OME, Rasta-Rockslider und Tankschutz, Asfir UFS Motor, ARB Towbar, BearLock, Solarpad und ein paar andere elektrische Spielereien, ARB Sperre vorne, ES Snorkel.

"Nur weil etwas Fakt ist, muss es noch lange nicht stimmen!" (Nadine)
User avatar
TimHilux

Sternzeichen Sandmann

 
Posts: 7241
Images: 12
Joined: Sun 4. Dec 2011, 16:39
Location: Taubenreuther

0 persons like this post.

Re: Bei null Grad springt er sehr schlecht an.

Postby JL » Thu 4. Aug 2022, 06:28

Moin
Beim HZJ kenne ich das nicht, da ich immer mit Standheizung vorgewärmt habe.
Sehr ähnlich hat sich mein LJ Verhalten.
Habe dann Mal mit einem Stück Kabel der Glühkerzen leiste direkt 12V gegeben (Glühkerzen habe beim LJ nur 7?!V)

Mit der Gewissheit, einen Satz Glühkerzen liegen zu haben :-), funktioniert das nun fest verbaut mit Sicherung und "Traktor"Anlasserschalter mit Vorglühstufe schon Recht lange sehr gut.
Kein Qualmen mehr und super Start verhalten bei jeder Temperatur.

Dabei glühe ich nie länger als 5sek vor

Kann also auch was mit Vorglührelais zu tun haben.
Janis

HZJ75, LJ70, HJ61, Carina GTi, Starlet P8 U P7, Kubota HST7100 4WD
User avatar
JL
 
Posts: 568
Joined: Fri 30. Jul 2010, 09:07
Location: Lübbecke

0 persons like this post.

Re: Bei null Grad springt er sehr schlecht an.

Postby Onkelchen » Thu 4. Aug 2022, 09:03

Hippo Junior wrote:Hallo, brauche Mal Eure Hilfe. Mein 76iger mit 4,2 Liter Motor springt bei Temperaturen unter 5-6 Grad sehr schlecht an. Darüber kein Problem. Wir haben hier in Namibia morgens so um die Null. Es dauert sehr lange bis er startet. Die Glühkerzen und Kontakte wurden überprüft, alles ok. Die Einspritzpumpe wurde letztes Jahr getauscht. Was könnte die Ursache sein?
Sonst läuft er sehr gut


Bei meinem 75er ist das schon solange ich ihn habe so.
Ich glühe einfach noch 5 Sekunden länger vor, nachdem die Lampe ausgegangen ist.

Das bringt erstaunlich viel.

Viele Grüße
Onkelchen
2 Starrachsen, 4 Blattfedern und die Himmelsrichtung auf dem GPS.


Vertrau auf Allah!
Aber binde vorher Dein Kamel an. ;-)

(arabisches Sprichwort)
User avatar
Onkelchen
Landfrau
 
Posts: 15686
Joined: Sun 21. Sep 2003, 18:52
Location: BaWü, ganz am Rand

0 persons like this post.

Re: Bei null Grad springt er sehr schlecht an.

Postby UH1D » Thu 4. Aug 2022, 09:21

Seit Einbau von Turbo, LLK und Veringerung der Kompeession. Glühe ich zweimal vor, also zweimal Wendel im Armaturenbrett aus. Seit ca. 80tsd.ohne Probleme. Sonst klappert es arg.

Nur wenn er kalt ist natürlich.

MfG
Leute die denken, dass die Impfung ihre DNA verändert, sollten das als Chance betrachten.
User avatar
UH1D
 
Posts: 760
Images: 0
Joined: Tue 3. Feb 2015, 08:03

0 persons like this post.

Re: Bei null Grad springt er sehr schlecht an.

Postby Sard-Lux » Thu 4. Aug 2022, 10:02

UH1D wrote:Glühe ich zweimal vor, also zweimal Wendel im Armaturenbrett aus.
Nur wenn er kalt ist natürlich.
MfG


Jupp, das musste ich bei meinem BJ70 auch machen und es funktionierte so.
Chris
2022 2.8L Hilux Extra Cab Invincible Grey
Sard-Lux
 
Posts: 61
Joined: Sun 29. May 2022, 20:39

0 persons like this post.

Re: Bei null Grad springt er sehr schlecht an.

Postby Fritzz » Thu 4. Aug 2022, 11:40

Früher war so ein Phänomen bei "normalen" Autos das recht sichere Zeichen dafür, dass die Kompression nicht mehr so gut ist...
Fritzz
 
Posts: 135
Joined: Tue 10. Dec 2013, 20:28

0 persons like this post.

Re: Bei null Grad springt er sehr schlecht an.

Postby JL » Thu 4. Aug 2022, 19:22

Arbeitet das Vorglührelais nicht abhängig vom Widerstand der Glühkerzen?
Bei mir hilft Schlüssel zurück und nochmal glühen lassen nicht.
Relais klickt dann um so schneller...sprich kein zusätzliches Vorglühren auf Grund des Relais möglich.
Das direkt auflegen von 12 V auf die Glühkerzen sollte doch schonmal den Kreis der Verdächtigen eingrenzen, oder?
Kompressionsmessung kann man natürlich auch Mal machen.
Janis

HZJ75, LJ70, HJ61, Carina GTi, Starlet P8 U P7, Kubota HST7100 4WD
User avatar
JL
 
Posts: 568
Joined: Fri 30. Jul 2010, 09:07
Location: Lübbecke

0 persons like this post.

Re: Bei null Grad springt er sehr schlecht an.

Postby quackderbruchpilot » Thu 4. Aug 2022, 21:19

Halt man nen Zangenamperemeter an die Glühkerzen Leitung ob da überhaupt Saft ankommt.
grüße Nils
quackderbruchpilot
 
Posts: 429
Joined: Sun 11. Dec 2016, 10:14

0 persons like this post.

Re: Bei null Grad springt er sehr schlecht an.

Postby Onkelchen » Thu 4. Aug 2022, 22:08

Fritzz wrote:Früher war so ein Phänomen bei "normalen" Autos das recht sichere Zeichen dafür, dass die Kompression nicht mehr so gut ist...


Bei meinem 60er war das das Zeichen, dass 5 von 6 Glühkerzen kaputt waren.

Bei meinem 75er ist es einfach nur das Zeichen, dass das UN-Modell eine sehr einfach gestrickte Vorglühanlage hat. :-)

Viele Grüße
Onkelchen
2 Starrachsen, 4 Blattfedern und die Himmelsrichtung auf dem GPS.


Vertrau auf Allah!
Aber binde vorher Dein Kamel an. ;-)

(arabisches Sprichwort)
User avatar
Onkelchen
Landfrau
 
Posts: 15686
Joined: Sun 21. Sep 2003, 18:52
Location: BaWü, ganz am Rand

0 persons like this post.

Re: Bei null Grad springt er sehr schlecht an.

Postby Reiti » Thu 4. Aug 2022, 23:02

Ich habe gute zwei Jahre UN Fahrzeuge (Toyota und Nissan, alle mit 12V Elektrik) in BiH gefahren. Doppelt geglüht habe ich allerdings nie. Die Winter in den Bergen waren heftig kalt.
User avatar
Reiti
 
Posts: 4437
Joined: Fri 16. Aug 2002, 17:21

0 persons like this post.

Re: Bei null Grad springt er sehr schlecht an.

Postby _Malte_ » Fri 5. Aug 2022, 08:39

Ich habe nun schon etliche Freds gelesen: "Springt bei Kälte schlecht an, aber die Glühkerzen sind es nicht, die wurden geprüft."
Es ist immer wieder dasselbe, hinterher waren es doch die Glühkerzen.
Wurden die etwa ausgebaut und einzeln gecheckt? Oder nur gemessen, ob Saft ankommt?
Was soll es denn sonst sein, wenn nicht die Vorglühanlage??
Neue Glühkerzen einbauen und der Wagen springt auch wieder an. Es ist meist immer dasselbe, ob nun Toyota, Land Rover oder Nissan.
Meine Kiste springt bei Frost auch nicht sooo toll an. Aber ich weiß, es sind die Glühkerzen. Hab nur keinen Bock auf die fummelige Bastelei.
mein erster 4x4: Patrol K160-->Toyota LJ70-->Toyota KJ73-->LR Defender 90
User avatar
_Malte_
 
Posts: 3140
Joined: Thu 16. Jun 2011, 21:40
Location: Buxtehude

0 persons like this post.

Re: Bei null Grad springt er sehr schlecht an.

Postby ElchRun » Fri 5. Aug 2022, 09:16

Ich denke auch, dass es wie "immer" ist und die Glühkerzen Schuld sind. Bei meinem 78iger waren sie es. Gesucht und überprüfen lassen wie ein Irrer. Am Ende waren es ehemals von einer Werkstatt neue, falsch verbaute,für eine 24Volt Anlage. Meine 2 Batterien lies die Werkstatt annehmen, das Auto hätte 24Volt wie ein J8. Die Dinger wurden nur warm bis heiß, glühten aber nicht. Bei warmen Temperaturen egal, später dann, als es unter 5 Grad ging, schlecht.
ElchRun
 
Posts: 2
Joined: Wed 29. Jun 2022, 08:22

0 persons like this post.

Re: Bei null Grad springt er sehr schlecht an.

Postby Feldi » Fri 5. Aug 2022, 10:05

_Malte_ wrote:Ich habe nun schon etliche Freds gelesen: "Springt bei Kälte schlecht an, aber die Glühkerzen sind es nicht, die wurden geprüft."
Es ist immer wieder dasselbe, hinterher waren es doch die Glühkerzen.

Das war auch mein erster Gedanke. :D
Feldi (ganz im Süden)

"Die Wirklichkeit ist ein fortlaufender Prozess, der nicht mehr zu stoppen ist." (Harald Lesch)
User avatar
Feldi

 
Posts: 10091
Joined: Wed 5. Nov 2008, 12:57
Location: Am Chiemsee

0 persons like this post.

Re: Bei null Grad springt er sehr schlecht an.

Postby Hippo Junior » Fri 5. Aug 2022, 13:26

Mein Verdacht ist auch die Glühkerzen. Die letzten W2 Tage hatten wir morgens so 6-8 Grad. Schlüssel Rum und er sprang sofort an. Hatte schon vermutet daß es Glühkerzen mit mehr oder weniger Power gibt.
Grüße von Jörg
HZJ76 Umbau zum Weltreisemobil
Hippo Junior
 
Posts: 72
Joined: Sat 13. Feb 2021, 16:30
Location: Die Welt

0 persons like this post.

Next

Return to Land Cruiser J7 / 70 Series

Who is online

Users browsing this forum: No registered users and 156 guests