Buschtaxi.net - Das Buschtaxi-Forum   |   buschtaxi.net Homepage >>   |     

Heckscheibenheizung. Keine Heizleistung trotz Stroms    

Alles technische, was sonst nirgends paßt

Heckscheibenheizung. Keine Heizleistung trotz Stroms

Postby Myraan » Mon 11. Jan 2021, 12:44

Moin Zusammen,

bei meinem HZJ 78 geht die Heckscheibenheizung der großen Tür nicht mehr.

Wie auf dem angehängten Bild zu erkennen liegt aber Strom an. Auch eine Unterbrechung der Leiterbahnen konnte ich, bis auf einen kleinen halb durchgehenden Kratzer bei einer Leiterbahn, nicht feststellen.

Image

Was sind die nächsten Schritte um das Problem weiter einzugrenzen und zu beheben?

Beste Grüße aus Hannover
Yanick
Myraan
 
Posts: 35
Joined: Sat 31. Aug 2019, 19:00
Location: Hannover

0 persons like this post.

Re: Heckscheibenheizung. Keine Heizleistung trotz Stroms

Postby fsk18 » Mon 11. Jan 2021, 12:47

Spannung liegt an, prüfen ob auch Strom anlommt ... eine 12/24V H4 anstelle der Heizung an die Kabel dranmachen. Wenn Lampe geht, dann Scheibe neu. wenn Lampe nicht geht ode rnur glimmt, dann Kabel, Stecker, schalter, Relais prüfen ob Strom durchkommt.
Gruß Basti

http://www.kfz-technik-sebastian-frys.de
https://g.page/kfz-technik-sebastian-frys?share
- OFFROAD
- OVERLANDER
- FAHRZEUGDIAGNOSE
NEU - Klimaanlagen - Wartung-Diagnose-Instandsetzung - R134a und R1234yf
NEU - Granulatstrahlgerät für Zylinderköpfe und Ansaugkrümmer - auch zur Ausleihe
User avatar
fsk18
 
Posts: 4501
Images: 0
Joined: Sat 6. Mar 2010, 13:13
Location: München - vorallem im schönen Isental

0 persons like this post.

Re: Heckscheibenheizung. Keine Heizleistung trotz Stroms

Postby Myraan » Mon 11. Jan 2021, 12:59

Hallo fsk18,

erstmal Danke für die Antwort.

Die Heckscheibenheizung der kleinen Scheibe geht. Wenn ich das richtig gesehe habe, splittet das Kabel sich hinten rechts im Auto, ergo reden wir hier von 2 Steckern und 50cm Kabel bei denen es versagt?

Was meinst du mit Scheibe neue? Ich dachte das läuft über die Leiterbahnen, was hat die Scheiben damit zu tun?
Myraan
 
Posts: 35
Joined: Sat 31. Aug 2019, 19:00
Location: Hannover

0 persons like this post.

Re: Heckscheibenheizung. Keine Heizleistung trotz Stroms

Postby syphest » Mon 11. Jan 2021, 13:02

Stell dein Multimeter auf Ampere, zieh einen der beiden Stecker ab und geh mit einem Prüfkabel an den abgezogenen Stecker, mit dem Anderen an den Kontakt der Scheibe.

Zustätzlich kannst du auch auf Widerstandsmessung umstellen und prüfen, ob die Leiterbahn der Heizung unterbrochen ist oder nicht. Dazu müssen aber die beiden Stecker/Leitungen runter

Ansonsten ist der Test mit der Lampe von fsk18 ziemlich idiotensicher :)

Edit: Wenn du parallel Strom (Ampere) misst, also so wie auf dem Foto, schießt du zu 99% dein Multimeter bzw. dessen Sicherung ab
Last edited by syphest on Mon 11. Jan 2021, 13:03, edited 1 time in total.
Gruß Max

'18 GRJ71
'97 Honda CR-V 2.0
'89 Yamaha XT600Z Ténéré
'91 KTM LC4 600 ER
User avatar
syphest
 
Posts: 261
Joined: Wed 23. Aug 2017, 10:23
Location: Augsburg

0 persons like this post.

Re: Heckscheibenheizung. Keine Heizleistung trotz Stroms

Postby Harald KJ70 » Mon 11. Jan 2021, 13:02

Schau Dir mal die Kabeldurchführung zur Tür an, da gibt´s gerne Kabelbruch.
Wenn das der Fall ist, am Besten das alte Kabel heraustrennen und durch Silikonkabel ersetzen.
Gruß   Harald    


Eine Gelegenheit, den Mund zu halten, sollte man nie vorübergehen lassen.

Curt Goetz
User avatar
Harald KJ70
Spender
 
Posts: 2920
Joined: Mon 27. Aug 2001, 09:39
Location: Altenbeken

0 persons like this post.

Re: Heckscheibenheizung. Keine Heizleistung trotz Stroms

Postby Myraan » Mon 11. Jan 2021, 13:40

@syphest
Danke. Könntest du das nochmal ein wenig genauer ausführen, damit ich da nachher nichts falsch mache?

Zum Abschießen der Sicherung. Laut Anleitung kann das multimeter, wenn ich es umstöpsel 10A ab. Wenn ich mir die Kabeldicke und die länge angucke hoffe ich mal nicht, dass er da 20A (2x10A) durchjagt? Wobei das ganze ist über ne 15A Sicherung abgesichert, also könnte da zumindest über 10A langlaufen?

Aber H4 Birne liegt noch im Keller irgendwo. Nehm ich auch mit.

@Harald KJ70

Da gabs tatsächlich einen Kabelbruch, den ich aber repariert habe. Bis dahin lag auch kein Strom an der Scheibe an.
Myraan
 
Posts: 35
Joined: Sat 31. Aug 2019, 19:00
Location: Hannover

0 persons like this post.

Re: Heckscheibenheizung. Keine Heizleistung trotz Stroms

Postby syphest » Mon 11. Jan 2021, 14:14

Myraan wrote:@syphest
Danke. Könntest du das nochmal ein wenig genauer ausführen, damit ich da nachher nichts falsch mache?

Zum Abschießen der Sicherung. Laut Anleitung kann das multimeter, wenn ich es umstöpsel 10A ab. Wenn ich mir die Kabeldicke und die länge angucke hoffe ich mal nicht, dass er da 20A (2x10A) durchjagt? Wobei das ganze ist über ne 15A Sicherung abgesichert, also könnte da zumindest über 10A langlaufen?

Aber H4 Birne liegt noch im Keller irgendwo. Nehm ich auch mit.

@Harald KJ70

Da gabs tatsächlich einen Kabelbruch, den ich aber repariert habe. Bis dahin lag auch kein Strom an der Scheibe an.


Mag sein, dass die Sicherung das mitmacht, aber man misst trotzdem niemals Strom parallel. Immer in Reihenschaltung. Wie oben beschrieben, das Multimeter quasi in eine der beiden Leitungen der Heckscheibenheinzung "einschleifen".

Da ein Defekt der Heizung selber aber deutlich wahrscheinlicher ist als ein Problem mit der Verkabelung (Strom zu gering), würde ich zuerst mal den Widerstand/Durchgang der Heckscheibenheizung prüfen. Dazu beide Stecker abmachen, das Multimeter auf Ohm (Widerstand, Zeichen Omega) stellen und mit den beiden Prüfkabeln je an einen Kontakt der Heizung.
Wenn da nachher OL (Open Line = Unterbrechung) steht, ist die Heizung defekt.
Wenn du einen niederohmigen Wert erhältst (irgendwas zwischen 0 und 10 Ohm) scheint die Heizung in Ordnung. Dann musst du Strom messen.

Edit: Strom liegt nicht an, sondern Strom fließt. Spannung liegt an :D Und Spannung ist nur die Potentialdifferenz; eine Seite der Messung hat ein höheres elektrisches Potential als die Andere. Das sagt dir noch nicht, ob der Strom tatsächlich fließt.
Gruß Max

'18 GRJ71
'97 Honda CR-V 2.0
'89 Yamaha XT600Z Ténéré
'91 KTM LC4 600 ER
User avatar
syphest
 
Posts: 261
Joined: Wed 23. Aug 2017, 10:23
Location: Augsburg

0 persons like this post.

Re: Heckscheibenheizung. Keine Heizleistung trotz Stroms

Postby Myraan » Mon 11. Jan 2021, 15:07

Danke Syphest, das war auf jeden Fall schon mal sehr lehrreich!

Ich werd das nachher mal alles machen und dann Berichten.
Myraan
 
Posts: 35
Joined: Sat 31. Aug 2019, 19:00
Location: Hannover

0 persons like this post.

Re: Heckscheibenheizung. Keine Heizleistung trotz Stroms

Postby Myraan » Mon 11. Jan 2021, 17:41

So, stehe gerade beim Auto. Bei der Spannungsmessung gibt er mir 11,5 Volt an. Bei Widerstand OL. Stromfluss konnte ich auch keinen messen. Was heißt in diesem Falle, dass die Heizung defekt ist? Irgendwelche Stecker hinüber?
Myraan
 
Posts: 35
Joined: Sat 31. Aug 2019, 19:00
Location: Hannover

0 persons like this post.

Re: Heckscheibenheizung. Keine Heizleistung trotz Stroms

Postby Gurti » Mon 11. Jan 2021, 17:53

Dann ist wohl die Scheibenheizung defekt. Unterbrechungen in den dünnen Heizadern sind nicht immer mit bloßem Auge zu erkennen. Außerdem kann die Unterbrechung ja auch direkt hinter dem Anschlußstecker, also quasi im toten Winkel, liegen.
Hilux Doka 2,4 D4D Executive, 2018
Astra Twintop 1,6 in Behördenausstattung, 2006
Und Gott sprach: Siehe, Menschlein, ich ließ Dich den Geländewagen erfinden.
Wo der Dich nicht hin bringt, da hast Du verdammt noch mal auch nix zu suchen!
Gurti
 
Posts: 54
Joined: Tue 3. Nov 2020, 11:52
Location: Voltlage

0 persons like this post.

Re: Heckscheibenheizung. Keine Heizleistung trotz Stroms

Postby Myraan » Mon 11. Jan 2021, 17:57

Ich hab grad mal aus Spaß bei der funktionierenden Seite den Widerstand gemessen. Da misst er auch kein Widerstand. Auch kann ich keinen Widerstand auf meiner Haut messen, wie in nem YouTube welches ich mir vorhin noch angeguckt habe. Was ist mit dem Multimeter los oder mach ich was falsch. Ist auf dem Ohm Symbol schwarz in der Mitte. Rot rechts wo auch das Ohm Symbol ist.
Myraan
 
Posts: 35
Joined: Sat 31. Aug 2019, 19:00
Location: Hannover

0 persons like this post.

Re: Heckscheibenheizung. Keine Heizleistung trotz Stroms

Postby syphest » Mon 11. Jan 2021, 18:03

Myraan wrote:Ich hab grad mal aus Spaß bei der funktionierenden Seite den Widerstand gemessen. Da misst er auch kein Widerstand. Auch kann ich keinen Widerstand auf meiner Haut messen, wie in nem YouTube welches ich mir vorhin noch angeguckt habe. Was ist mit dem Multimeter los oder mach ich was falsch. Ist auf dem Ohm Symbol schwarz in der Mitte. Rot rechts wo auch das Ohm Symbol ist.


Halte beide Enden aneinander, dann muss es 0 Ohm anzeigen. Wenn das nicht geht, ist dein Multimeter kaputt

Edit: hast du eventuell den Hold-Button gedrückt? Auf dem Bildschirm darf nicht “Hold” stehen
Gruß Max

'18 GRJ71
'97 Honda CR-V 2.0
'89 Yamaha XT600Z Ténéré
'91 KTM LC4 600 ER
User avatar
syphest
 
Posts: 261
Joined: Wed 23. Aug 2017, 10:23
Location: Augsburg

0 persons like this post.

Re: Heckscheibenheizung. Keine Heizleistung trotz Stroms

Postby Olli16 » Mon 11. Jan 2021, 19:47

Moin,

falls die Leiterbahnen auf der Heckscheibe defekt sind, die lassen sich sehr gut und günstig mit "Leitsilber" reparieren. Gibt´s bei jedem Elektronikhändler, Amazon. usw. für 3-5 €.

Gruß
Olli
VW Taro 4x4, vorher Toyota Stout 4x4, Hilux LN65 4x4, Datsun Pickup 4x2, Hilux 4x2
User avatar
Olli16
 
Posts: 695
Joined: Thu 16. Feb 2006, 23:35
Location: Nordfriesland

0 persons like this post.

Re: Heckscheibenheizung. Keine Heizleistung trotz Stroms

Postby Gurti » Mon 11. Jan 2021, 19:50

Dafür muss man aber die defekte Stelle erst mal finden. Einfach die ganze Heckscheibe lackieren zählt nicht 8)
Hilux Doka 2,4 D4D Executive, 2018
Astra Twintop 1,6 in Behördenausstattung, 2006
Und Gott sprach: Siehe, Menschlein, ich ließ Dich den Geländewagen erfinden.
Wo der Dich nicht hin bringt, da hast Du verdammt noch mal auch nix zu suchen!
Gurti
 
Posts: 54
Joined: Tue 3. Nov 2020, 11:52
Location: Voltlage

0 persons like this post.

Re: Heckscheibenheizung. Keine Heizleistung trotz Stroms

Postby Lender » Tue 12. Jan 2021, 07:47

Wenn die Leiterbahn zugänglich ist kann man auch nur kurze Sektionen messen. So sollte sich die fehlerhafte stelle gut finden lassen.
Bezüglich Handhabung des Multimeters wurde ja schon alles gesagt.
Gruess Leon
Lender
 
Posts: 552
Joined: Mon 12. Nov 2018, 14:25

0 persons like this post.

Next

Return to Allgemeine technische Diskussionen / General Tech Discussion

Who is online

Users browsing this forum: No registered users and 25 guests