Page 4 of 4

Re: Kaltstart Nageln

PostPosted: Tue 16. Jul 2019, 22:50
by Stefan_tirol
Hallo, kurzes update.

Sie haben mich gestern angerufen und gesagt das beim kolben alles gut sei.

Jezt werden wieder alle injektoren gewechselt inkl. Leitung usw... geht alles auf garantie. Betahlt Toyota.

Was könnte da die ursache gewesen sein das siw wieder kaputt gegangen sind. Hab nur noch BP ultimate getankt.

Gruß stefan

Re: Kaltstart Nageln

PostPosted: Thu 25. Jul 2019, 18:10
by Stefan_tirol
Hallo,

So nach gut 500km ohne nageln kalt und warm nagelt er jzt wieder. Ich weiß schön langsam nicht mehr was das soll sie haben den defekten injektor gewechselt und nun wieder das nageln. Mal sehen wie es weiter geht.

Grüße aus Tirol

Re: Kaltstart Nageln

PostPosted: Sat 27. Jul 2019, 16:53
by Tömme
Moin Stefan
Wie ist der Stand bei dir? Könntest du mal ein kleines Video vom Nageln bei geöffneter Motorhaube machen und bei YouTube hochladen? Ich frage mich bei meinem grad, ob er überhaupt nagelt, oder ob ich Gespenster höre.

Meine Injektorenwerte liegen alle bei ungefähr 0. Weiß jemand, ob das normale Werte sind?

Re: Kaltstart Nageln

PostPosted: Sun 28. Jul 2019, 13:05
by Tömme
Bei meinem J9 sinds folgende Werte bei Revised Injection Volume, alle anderen Werte sind laut Werkstatthandbuch voll innerhalb der Spezifikation.

Kalt - Leerlauf:
1 = 0,003
2 = 0,159
3 = -0,154
4 = 0,159

Warm nach 30km Fahrt:
1 = 0,784
2 = -0,310
3 = -0,622
4 = -0,154


Kann jemand beurteilen, ob das noch ok ist?
Wären die Originalwerte genau 0?

Re: Kaltstart Nageln

PostPosted: Sun 28. Jul 2019, 20:43
by Stefan_tirol
Hallo deine werte sind vollkommen ok.

Sie dürfen nicht über 3,000 sein.
Kannst mal ein video hochladen vom kaltstart?

Gruß Stefan

Re: Kaltstart Nageln

PostPosted: Sun 28. Jul 2019, 20:50
by Tömme
Ok cool, das beruhigt mich. Das mit den +/- 3.000 habe ich tatsächlich auch woanders öfter gelesen.

Habe leider gerade nur ein Video vom warmen Zustand nach 30km (das leichte lauter/leiser werden bei 2000rpm kommt vom Handy, das ist in echt nicht so):
https://youtu.be/sOMCKBlatyM

Ich werde aber nächste Woche Freitag Abend ein Video vom Kaltstart hinzufügen (editiere dann diesen Beitrag).

Re: Kaltstart Nageln

PostPosted: Sun 28. Jul 2019, 20:54
by Stefan_tirol
Tömme wrote:Ok cool, das beruhigt mich. Das mit den +/- 3.000 habe ich tatsächlich auch woanders öfter gelesen.

Habe leider gerade nur ein Video vom warmen Zustand nach 30km (das leichte lauter/leiser werden bei 2000rpm kommt vom Handy, das ist in echt nicht so):
[url][/url]

Lädt gerade hoch

Ich werde aber nächste Woche Freitag Abend ein Video vom Kaltstart hinzufügen (editiere dann diesen Beitrag).


Hast nen link auch noch

Re: Kaltstart Nageln

PostPosted: Tue 30. Jul 2019, 06:19
by Stefan_tirol
Tömme wrote:Bei meinem J9 sinds folgende Werte bei Revised Injection Volume, alle anderen Werte sind laut Werkstatthandbuch voll innerhalb der Spezifikation.

Kalt - Leerlauf:
1 = 0,003
2 = 0,159
3 = -0,154
4 = 0,159

Warm nach 30km Fahrt:
1 = 0,784
2 = -0,310
3 = -0,622
4 = -0,154


Kann jemand beurteilen, ob das noch ok ist?
Wären die Originalwerte genau 0?


Hey was meinst du mit den anderen werten? Kannst mir die verraten was io. ist.

Gruß Stefan

Re: Kaltstart Nageln

PostPosted: Tue 30. Jul 2019, 14:44
by Tömme
Im Werkstatthandbuch zum 1KD-FTV vom J12 im Kapitel DI-Diagnose steht folgendes:

Image

Was soll eigntl. complete warning—up bedeuten? Oder sollte das warMing-up heißen? In der Anleitung steht aber definitiv ein N.

Re: Kaltstart Nageln

PostPosted: Sat 24. Aug 2019, 21:56
by Groove222
Tömme wrote:Im Werkstatthandbuch zum 1KD-FTV vom J12 im Kapitel DI-Diagnose steht folgendes:

Image

Was soll eigntl. complete warning—up bedeuten? Oder sollte das warMing-up heißen? In der Anleitung steht aber definitiv ein N.


Es ist Warming-up. Ideal is der auslese mit 83c Kühlwasser Temperatur.

Grüsse,
Rick

Re: Kaltstart Nageln

PostPosted: Sat 2. May 2020, 06:46
by Stefan_tirol
Hallo zusammen, es ist nun schon so lange her das ich wieder schreibe aber ich war eigentlich immer nur als leser wieder hier im Forum unterwegs, und wollte euch wieder mal teil an meinen leidigen Thema lassen :)

nun da ja alle Injektoren und Leitungen 2018 neu gemacht wurden und dann 2019 Injektor 4 wieder defekt war und auf Garantie gewechselt wurde hab ich mein auto mal was gutes getan Ölwechsl 5w30 alle 10000km. alle Achsöle neu bei der hinterachse war das entlüftungsventil defekt zugeklebt wie sahen aus wie sau wo ich die schraube dann rausgedreht dab. :angryfire: .
dann hab ich ein loch im Rahmen gehabt hab es dann reperriert ausgeschnitten und ein neues stück eingesetzt. aber das leidige Thema mit dem Nageln blieb. wenn er Kalt ist Nagelt er sowieso hab mich damit abgefunden wenn er warm war war das Harte nageln schlagartig leiser nur ein Tickern blieb. auser wenn man so 1300-1600 Um\m fährt (0-50)km\h) das hat er wieder richtig Genagelt. Aber jezt hat er die Mucken das wenn ich eine weile bergauf fahre dann nagelt er danach immer. wenn ich ihn dann abstelle zb. über Nacht ist es wieder wie sonst auch. was kann das sein ich tanke immer Ultimate Diesel (2Takt ÖL Bringt garkeine veränderung) darum hab ich es wieder gelassen zu mischen.

Toyota Land Cruiser j12
Baujahr 2003
1KD-FTV
Automatik
244000 KM

Schöne Grüße aus Tirol. Bleib´s Gsund