bergab gepark - Qualm beim Start

2002 - 2009
Benutzeravatar
Landkind70
Beiträge: 2515
Registriert: Mi 19. Dez 2012, 13:29
Wohnort: Allgäu
Kontaktdaten:

Re: bergab gepark - Qualm beim Start

Beitrag von Landkind70 »

Letzter Beitrag der vorhergehenden Seite:

:angryfire:
Knalimera hat geschrieben:

Das Bild kommt mir bekannt vor: oldruck-t72499.html



Kommt auch aus der gleiche Quelle und ist immer noch aktuell!

Muss aber Malte Recht geben. Dies ist sicherlich ein Schwachpunkt, muss aber nicht die Ursache hier sein.
Der Motor könnte auch ganz banal etwas Luft saugen wenn er ungünstig steht. Das Resultat, unverbrannter Sprit bzw Rauch, wäre identisch...etc....etc...
...Landcruiser...


VG Burkhard

Link:
BBcode:
HTML:
Hide post links
Show post links
Gletscher
Beiträge: 80
Registriert: So 7. Jun 2020, 11:34

Re: bergab geparkt - Qualm beim Start

Beitrag von Gletscher »

Gestern standen wir am Abgrund – heute sind wir einen entscheidenden Schritt weiter!
:D

Nachdem sich Dank des Forums die Hinweise verdichteten, schritten wir heute zu Tat.
Die Akteure: Klaus und Basti
Der Tatort: Geretsried

Vor Beginn der Schrauberei wurde der Motortester befragt. Hier waren 4 Werte zu sehen, für jeden Zylinder einer. Zylinder 3 und 4 waren unauffällig, Zylinder 1 und 2 zeigten abweichende Werte. Aber zu gering um aufzufallen bzw um als Warnung/Fehler angezeigt zu werden!!

Also nachschauen.
Keine 2 Stunden später wurden die Injektoren gezogen. 2, 3 und 4 ließen sich per Hand ziehen, Nr. 1 war fest und musste etwas „überredet“ werden raus zu kommen.
:(

Der Grund:
Der Flammring (Kupferscheibe) im vorderen Zylinder (Nr 1) war durchgebrannt. Der Simmering weiter oben hielt der Termperatur nicht stand und der Weg war frei für Öl in den Zylinder. Und selbstverständlich anders herum – was auf die Dauer sicher schädlicher ist!

Aufgefallen ist das Ganze nur beim bergab Parken, da nur hierbei Öl aus dem Zylinderkopf vorne zusammenläuft und den Weg in den Brennraum des 1. Zylinders findet. Was zur weißen (blauen?) Wolke beim Anlassen meines Wagens führte.

Vielen Dank im Besonderen
@ Malte, der den für mich entscheidenden Link postete
@Baazi und @fsk 18 für ihr tatkräftiges und professionelles Eingreifen

Sämtliche Dichtungen sind nun bestellt, der Zusammenbau erfolgt in Kürze.
Dann wird so steil wie möglich bergab geparkt und ich werde berichten...

Hier ein paar Bilder:

offener Zylinderkopf, Injektoren sind gezogen
offener Zylinderkopf, Injektoren sind gezogen


Injektoren 1 - 4 von links
Injektoren 1 - 4 von links


Injektor "gesund"
Injektor "gesund"


Injektor Zylinder Nr. 1
Injektor Zylinder Nr. 1


Injektor Zylinder Nr. 1
Injektor Zylinder Nr. 1


defekter Flammring links und durchgebrannter Dichtungsring
defekter Flammring links und durchgebrannter Dichtungsring


hier drin sitzt der Injektor im Zylinderkopf
hier drin sitzt der Injektor im Zylinderkopf


hier saß der Injektor im Zylinder Nr.1 drin...
hier saß der Injektor im Zylinder Nr.1 drin...
Das Leben ist schön!
Von "einfach" war nie die Rede.

Link:
BBcode:
HTML:
Hide post links
Show post links
Benutzeravatar
_Malte_
Beiträge: 4510
Registriert: Do 16. Jun 2011, 21:40
Wohnort: Buxtehude

Re: bergab gepark - Qualm beim Start

Beitrag von _Malte_ »

Freut mich, dass die Ursache gefunden wurde. Und Glück gehabt, dass der unwillige Injektor noch relativ gut rauskam.
Der verkrustetste bei mir brauchte außer einer Tracht Prügel die Unterstützung eines Kettenzuges. :shock:
Der Zughammer war an diesem blöden Denso nirgendwo anzusetzen. Die Anschaffung hätte ich mir auch sparen können. Ich habe einfach zu lange mit der Reparatur gewartet.

IMG_20180605_190728.geaendert.jpg
meine bisherigen 4x4: Patrol K160-->Toyota LJ70-->Toyota KJ73-->LR Defender 90

Link:
BBcode:
HTML:
Hide post links
Show post links
Benutzeravatar
Jelonek
Beiträge: 2753
Registriert: So 2. Dez 2012, 20:10
Wohnort: Ostfriesland
Kontaktdaten:

Re: bergab gepark - Qualm beim Start

Beitrag von Jelonek »

Leck mich fett ! :roll: unglaublich !!
super Bericht! .... aber warum hast du nur 4 Zilinder ??? :rofl: komisch...

Link:
BBcode:
HTML:
Hide post links
Show post links
dermitdembaumtanzt
Beiträge: 3533
Registriert: Di 18. Mai 2010, 23:25
Wohnort: im randlosen W4tel, die Erde soll auch rund sein

Re: bergab gepark - Qualm beim Start

Beitrag von dermitdembaumtanzt »

Jetzt weißlich endlich, warum in Polen und Tschechien die Kohlegruben wegen Infektion geschlossen wurden :D
Gerade noch rechtzeitig zurückgeschossen!

XSUNDBleibn, Andreas

Link:
BBcode:
HTML:
Hide post links
Show post links
Benutzeravatar
Jelonek
Beiträge: 2753
Registriert: So 2. Dez 2012, 20:10
Wohnort: Ostfriesland
Kontaktdaten:

Re: bergab gepark - Qualm beim Start

Beitrag von Jelonek »

:rofl: :rofl: 8)

Link:
BBcode:
HTML:
Hide post links
Show post links
Knalimera
Beiträge: 579
Registriert: So 6. Mär 2005, 00:57

Re: bergab gepark - Qualm beim Start

Beitrag von Knalimera »

170.000 sind beim LC eine mysteriöse Zahl:http://forum.buschtaxi.org/oldruck-t72499.html.
Beim J9 wars der zylinderkopf bei 170.000.

Link:
BBcode:
HTML:
Hide post links
Show post links
Märtes
Beiträge: 286
Registriert: So 21. Jun 2015, 18:49
Wohnort: Erkelenz

Re: bergab gepark - Qualm beim Start

Beitrag von Märtes »

Ziemlich geil dass das jetzt noch so gut ausgegangen ist!!!

Ich bin froh dass ich in 220.000km und zwei Kontrollen des Siebs noch nie einen Krümel daran gefunden habe. Vor 2 Wochen bei der Inspektion das letzte mal Ölwanne ab gehabt zum gucken.
Öl verbraucht mein 163pser auch 0,0.

Der Hilux von Weiterweg.de Schweden (kennt vielleicht der ein oder andere hier) ist auch diesen Motortod gestorben wegen Sieb zu.

Hab aber z.b. bei einem Hilux mit bj. ca. 2015 und 1KD gesehen dass der garnicht mehr die kleine seperat abschraubbare Ölwanne hat.... haben die dann auch nicht mehr das Sieb?

Link:
BBcode:
HTML:
Hide post links
Show post links
Benutzeravatar
fsk18
Beiträge: 5366
Registriert: Sa 6. Mär 2010, 13:13
Wohnort: München - vorallem im schönen Isental
Kontaktdaten:

Re: bergab gepark - Qualm beim Start

Beitrag von fsk18 »

Märtes hat geschrieben:Ziemlich geil dass das jetzt noch so gut ausgegangen ist!!!

Ich bin froh dass ich in 220.000km und zwei Kontrollen des Siebs noch nie einen Krümel daran gefunden habe. Vor 2 Wochen bei der Inspektion das letzte mal Ölwanne ab gehabt zum gucken.
Öl verbraucht mein 163pser auch 0,0.

Der Hilux von Weiterweg.de Schweden (kennt vielleicht der ein oder andere hier) ist auch diesen Motortod gestorben wegen Sieb zu.

Hab aber z.b. bei einem Hilux mit bj. ca. 2015 und 1KD gesehen dass der garnicht mehr die kleine seperat abschraubbare Ölwanne hat.... haben die dann auch nicht mehr das Sieb?


Der o.g. Motor hatte keine Ölkohle im Zylinderkopf ausserhalb des Schachtes. Ich gehe davon aus das dieser auch in der Ölwanne nichts hat. Bis auf den Schacht war nur alles öligschwarz, aber nicht kohligschwarz.

Der KD im Hilux hat auch dieses Sieb, aber in anderer Anordnung in der Ölwanne - dazu muss der Motor raus weil der Vorderachsträger genau unter der Ölwanne liegt. Das mit der "kleinen Ölwanne abschrauben" geht nur bei LC.

Link:
BBcode:
HTML:
Hide post links
Show post links
Märtes
Beiträge: 286
Registriert: So 21. Jun 2015, 18:49
Wohnort: Erkelenz

Re: bergab gepark - Qualm beim Start

Beitrag von Märtes »

Ok, dann wurde es ja bei dem o.g. Motor noch rechtzeitig bemerkt. Echt noch gut gegangen!

Das ist wohl nicht so geil dass da der ganze Motor hoch muss, denn wenn man so ab und zu mal das Sieb kontrollieren kann beruhigt das schon irgendwie.
Mir ist zwar jetzt ein Schräubchen abgebrochen aber so viele wie da drin sind werde ich wohl erst bei der zweiten oder dritten abgebrochenen Aktiv.

Link:
BBcode:
HTML:
Hide post links
Show post links
Gletscher
Beiträge: 80
Registriert: So 7. Jun 2020, 11:34

Re: bergab gepark - Qualm beim Start

Beitrag von Gletscher »

Hello, nach mehreren 1000km - viel zu vielen onroad! - ein kurzes Fazit:
er lässt sich wieder parken wo ich will!
:D
Das Leben ist schön!
Von "einfach" war nie die Rede.

Link:
BBcode:
HTML:
Hide post links
Show post links
Gletscher
Beiträge: 80
Registriert: So 7. Jun 2020, 11:34

Re: bergab gepark - Qualm beim Start

Beitrag von Gletscher »

Gut geparkt im Wald
Dateianhänge
IMG_20200803_101721_Bildgröße ändern_Bildgröße ändern.jpg
Das Leben ist schön!
Von "einfach" war nie die Rede.

Link:
BBcode:
HTML:
Hide post links
Show post links
007bondmaster
Beiträge: 198
Registriert: Fr 29. Apr 2011, 16:01

Re: bergab gepark - Qualm beim Start

Beitrag von 007bondmaster »

Ich hab die gleichen Symptome wie gletscher :(
Was denkt ihr kostet die Reparatur in einer freien Werkstatt oder wie lange habt ihr insgesamt an Zeit gebraucht?

Gesendet von meinem Nokia 9 mit Tapatalk
:lol: J12 lang 2007 173PS :P

Link:
BBcode:
HTML:
Hide post links
Show post links
Gletscher
Beiträge: 80
Registriert: So 7. Jun 2020, 11:34

Re: bergab gepark - Qualm beim Start

Beitrag von Gletscher »

Hello 007,
prinzipiell ist das "schnell" erledigt. Der Werkstattchef hatte den Injektor ruck zuck freigelegt. Dann kommts daruf an wie gut oder bereits schlecht sich die Injektoren ziehen lassen. Anschließend wurde alles gesäubert und die zu erneuernden (Klein-)Teile bestellt. Sobald diese eintreffen ist er in ca 3 Stunden wieder fahrbereit.
Es hängt also mehr von der Lieferzeit und dem Teilebedarf ab.

Jetzt ist er wieder in artgerechter Haltung im Heimatrevier. Ölverbrauch auf 3.000 km kaum messbar.

Gruß
Helmut
Dateianhänge
Schachen_.jpg
Das Leben ist schön!
Von "einfach" war nie die Rede.

Link:
BBcode:
HTML:
Hide post links
Show post links
007bondmaster
Beiträge: 198
Registriert: Fr 29. Apr 2011, 16:01

Re: bergab gepark - Qualm beim Start

Beitrag von 007bondmaster »

Gletscher hat geschrieben:Hello 007,
prinzipiell ist das "schnell" erledigt. Der Werkstattchef hatte den Injektor ruck zuck freigelegt. Dann kommts daruf an wie gut oder bereits schlecht sich die Injektoren ziehen lassen. Anschließend wurde alles gesäubert und die zu erneuernden (Klein-)Teile bestellt. Sobald diese eintreffen ist er in ca 3 Stunden wieder fahrbereit.
Es hängt also mehr von der Lieferzeit und dem Teilebedarf ab.

Jetzt ist er wieder in artgerechter Haltung im Heimatrevier. Ölverbrauch auf 3.000 km kaum messbar.

Gruß
Helmut
Hallo Helmut,

vielen Dank. Ich hab meine Werkstatt konntaktiert und sobald die Luft haben geht es los.

VG Martin

Gesendet von meinem Nokia 9 mit Tapatalk
:lol: J12 lang 2007 173PS :P

Link:
BBcode:
HTML:
Hide post links
Show post links
berdy
Beiträge: 7
Registriert: Di 26. Apr 2022, 06:13

Re: bergab gepark - Qualm beim Start

Beitrag von berdy »

der Vollständigkeit halber muss poste ich mein Problem mal auch hier, für die Nachwelt :)

Selbes Problem mit dem Kupferdichtring, zum Nachlesen hier:


viewtopic.php?p=1019034#p1019034

Link:
BBcode:
HTML:
Hide post links
Show post links
Antworten

Zurück zu „Land Cruiser J12 / 120 Series“