Buschtaxi.net - Das Buschtaxi-Forum   |   buschtaxi.net Homepage >>   |     

1 KZ-TE startet nicht    

1996 - 2001

Re: 1 KZ-TE startet nicht

Postby peter_rookie » Tue 4. Sep 2018, 16:01

lcfrizz wrote:i richt einstweilen a schönes schattiges Platzerl für die letzte Ruhe her......RIP 8)


das hast du dir fein ausgedacht...wann genau ist er zum letzten mal gelaufen?
in torque we trust
User avatar
peter_rookie
 
Posts: 4082
Joined: Thu 30. Dec 2010, 21:56
Location: Klosterneuburg

0 persons like this post.

Re: 1 KZ-TE startet nicht

Postby Stef81tu » Fri 7. Sep 2018, 17:30

Ich auch! Wäre schade wenn ihn jemand abschlachtet(aus).
Ich denke einmal es gibt einige Optionen. Eine gesamt resto würde sich hier anbieten. Dann hast du ein Auto wo du die nächsten Jahre sicher viel Spaß hast.

Oder du kaufst dir nen Jeep. ;-)

Aber bitte nicht für ToT erklären, oder zu Tode basteln!
Im Idealfall sollte der Umbau den du vorhast ja auch genehmigt sein.
Jeder braucht einen Vogel, meiner wird immer größer :wink:
Stef81tu

Es geht aufwärts

 
Posts: 303
Images: 2
Joined: Tue 19. Jan 2016, 19:55
Location: Marchegg

0 persons like this post.

Re: 1 KZ-TE startet nicht

Postby toyotamartin » Mon 10. Sep 2018, 16:30

zu Tode gebastelt ist er ja schon... :biggrin: :biggrin:
User avatar
toyotamartin
 
Posts: 5415
Joined: Mon 28. Jun 2004, 21:09
Location: Krems

0 persons like this post.

Re: 1 KZ-TE startet nicht

Postby peter_rookie » Tue 11. Sep 2018, 19:30

toyotamartin wrote:zu Tode gebastelt ist er ja schon... :biggrin: :biggrin:
Blablabla....nur ins Koma gebastelt. Grosser Unterschied!

Gesendet von meinem SM-A500FU mit Tapatalk
in torque we trust
User avatar
peter_rookie
 
Posts: 4082
Joined: Thu 30. Dec 2010, 21:56
Location: Klosterneuburg

0 persons like this post.

Re: 1 KZ-TE startet nicht

Postby Hydro » Tue 20. Nov 2018, 18:33

Hallo Peter,
Ich hab mal ne ganz unbedeutende bescheidene Frage : hast du an deinem Zündschlüssel evtl noch einen weiteren Zündschlüssel von einem anderen Fahrzeug dran ??
Land Cruiser GRJ 120
User avatar
Hydro
 
Posts: 1655
Images: 5
Joined: Sat 25. Jun 2016, 09:53
Location: Bei Stuagart

0 persons like this post.

Re: 1 KZ-TE startet nicht

Postby peter_rookie » Tue 20. Nov 2018, 22:00

Hydro wrote:Hallo Peter,
Ich hab mal ne ganz unbedeutende bescheidene Frage : hast du an deinem Zündschlüssel evtl noch einen weiteren Zündschlüssel von einem anderen Fahrzeug dran ??
hi, habe ich nicht. der kzj78 hat allerdings keine wfs ab werk und im schluessel keinen transponder...

Gesendet von meinem RNE-L21 mit Tapatalk
in torque we trust
User avatar
peter_rookie
 
Posts: 4082
Joined: Thu 30. Dec 2010, 21:56
Location: Klosterneuburg

0 persons like this post.

Re: 1 KZ-TE startet nicht

Postby Hydro » Tue 20. Nov 2018, 22:06

Ok Peter schade , war ein Strohhalm
Land Cruiser GRJ 120
User avatar
Hydro
 
Posts: 1655
Images: 5
Joined: Sat 25. Jun 2016, 09:53
Location: Bei Stuagart

0 persons like this post.

Re: 1 KZ-TE startet nicht

Postby Fuxl » Wed 21. Nov 2018, 07:46

echt jetzt? Die Kiste steht noch immer? :shock:

Wenn man sich den Aufwand mit anderem Motor und Getriebe und umtypisieren antut, würd ich ja gleich auf nen 1KD für ein bisserl mehr wums umbauen. Mehr Probleme KANN der auch nicht machen. :think:

das war jetzt zwar kein hilfreiches Posting, aber ich wollte ausdrücken das ich im Gedanken bei den Hinterbliebenen bin.

mfg
Roland
User avatar
Fuxl
 
Posts: 90
Joined: Thu 26. Feb 2015, 08:26
Location: Hinterholz

0 persons like this post.

Re: 1 KZ-TE startet nicht

Postby Hydro » Wed 21. Nov 2018, 16:13

Hallo Peter , hab da zufällig einen "Parallelfall" gelesen ... is zwar ein G - könnte aber selbiges Problem sein ... les mal : https://www.motor-talk.de/forum/g-pur-2 ... 55448.html
Land Cruiser GRJ 120
User avatar
Hydro
 
Posts: 1655
Images: 5
Joined: Sat 25. Jun 2016, 09:53
Location: Bei Stuagart

0 persons like this post.

Re: 1 KZ-TE startet nicht

Postby peter_rookie » Thu 22. Nov 2018, 13:33

@ Fuxl: der 1KD ist fein, aber von der elektronischen Unabhaengigkeit ein Rückschritt. Der ertraeumte Umbau betrifft nur die mechanische Pumpe und zwangslaeufig Schaltgetriebe

@ Hydro: danke fuer den Thread, schau ich. mir an

wie gesagt, leider keine Zeit mich intensiv um Fortschritt zu kümmern. Aktuell 13 Monate im Koma....

Gesendet von meinem RNE-L21 mit Tapatalk
in torque we trust
User avatar
peter_rookie
 
Posts: 4082
Joined: Thu 30. Dec 2010, 21:56
Location: Klosterneuburg

0 persons like this post.

Re: 1 KZ-TE startet nicht

Postby peter_rookie » Sat 24. Nov 2018, 19:38

Hydro wrote:Hallo Peter , hab da zufällig einen "Parallelfall" gelesen ... is zwar ein G - könnte aber selbiges Problem sein ... les mal : https://www.motor-talk.de/forum/g-pur-2 ... 55448.html
das klingt alles sehr vertraut...

Gesendet von meinem RNE-L21 mit Tapatalk
in torque we trust
User avatar
peter_rookie
 
Posts: 4082
Joined: Thu 30. Dec 2010, 21:56
Location: Klosterneuburg

0 persons like this post.

Previous

Return to Land Cruiser J9 / 90 Series

Who is online

Users browsing this forum: Google Adsense [Bot] and 5 guests