Buschtaxi.net - Das Buschtaxi-Forum   |   buschtaxi.net Homepage >>   |     

Wagenheber beim J12    

2002 - 2009

Wagenheber beim J12

Postby sauerlandcruiser » Thu 22. Mar 2007, 19:11

Verehrtes J12-Cruisertum!

Ich möchte hier nur mal ein paar kleine Tipps geben, was den Wagenheber beim J12 betrifft. Ist vielleicht auch für die interessant, die ihren Wagen gerade neu haben und noch keine Bekanntschaft mit dem in höchstem Maße technisch durchdachten Hebegerät machen mußten.

Kurzum: dat Ding ist Schrott.

1. das Ding ist total lüttig

2. ist die Kurbelei total dämlich

3. kommt der Wagenheber nicht hoch genug. Selbst beim Serienfahrwerk nicht.

Daher mein Tipp an euch:

1. legt euch einen Holzklotz mit ins Auto um Höhe zu gewinnen. Der kann ruhig 10cm dick sein.

2. kauft euch besser einen stabileren Stempelwagenheber. Der ist nicht sonderlich teuer und ist um einiges stabiler als das Seriending. Ob der Stempelheber allerdings in die Öffnung vom Sereinheber passt, weiß ich jetzt leider nicht. Soweit bin ich noch nicht :D

Ich hoffe trotzdem ihr bleibt lange genug von diesem Unheil verschont.

Viele Grüße
Sebastian
Gruß
Sebastian

Image
Der LandCruiser-Club
User avatar
sauerlandcruiser

 
Posts: 1575
Joined: Wed 26. Oct 2005, 20:13
Location: Arnsberg im schönen Sauerland

0 persons like this post.

Postby Golden Moon » Sat 24. Mar 2007, 16:47

Hallo Sauerlandboy,

nun das Ding ist wirklich gewöhnungsbedürftig 8) Ganz speziell die Kurbel ist der wahre Hammer :) Bist du das Ding zusammengebaut hast .....

Ich habe es zwar am Landcruiser zum Glück noch nie gebraucht, sondern nur einen Bauwagen damit mal hochgebockt, aber das hat gereicht. Im Baumarkt habe ich mir dann einen anderen "Stockheber" geholt. Der passt nur nicht in den LC. Musst du dann seperat transportieren.

Hattest du Pech und musstest einen Reifen wechseln ? und auch noch im Gelände ? :)

Gruss
Andreas
User avatar
Golden Moon
 
Posts: 13
Joined: Tue 13. Mar 2007, 11:03
Location: Laufach / Bayern

0 persons like this post.

Postby j8 RR » Sat 24. Mar 2007, 18:51

Golden Moon wrote:...
Ganz speziell die Kurbel ist der wahre Hammer :) Bist du das Ding zusammengebaut hast .....





Ist das das gleiche Teil wie beim 80er?
Der ist wirklich gewöhnungsbedürftig.

Ich habe ihn aber noch nie wirklich gebraucht, zum Basteln benutze ich einen Rangierwagenheber!

Einmal hatte ich einen Plattfuß, da mußte das Ding ran.
Das war aber mitten in der Stadt, auf festem Boden.

Grüße

Reinhold
j8 RR

 
Posts: 4196
Joined: Fri 4. Feb 2005, 19:19
Location: Hannover

0 persons like this post.

Postby Andy95 » Sat 24. Mar 2007, 19:39

Hi, warum hängt das vom Fahrwerk ab, ob der Heber hoch genug geht?

Ist der Heber anders als beim J9? Beim J9 setz ich den Heber unter der Starrachse an bzw. an der äusseren Ecke des unteren Dreieckslenkers, wie ist das denn beim J12?
Andy95
 
Posts: 114
Joined: Wed 13. Dec 2006, 17:48

0 persons like this post.

Postby sauerlandcruiser » Sat 24. Mar 2007, 19:54

Hallo Reinhold, Hallo Andreas!

Genauso war das. Innerhalb von 2 Monaten 2 Plattfüsse und zweimal hinten links.
Beim ersten Mal stand ich auf ´nem Supermarktparkplatz und war beim Kunden drin. Wie ich wieder ans Auto kam, war der Reifen schon platt. Damals hatte ich noch normal Luft drauf. Also den ultimativen Toyo-Heber ausgepackt und versucht damit irgendwie klar zu kommen. Aber irgendwie hat mich das Ding pauschal enttäuscht. Ich hab daraufhin den gelben Engel einfliegen lassen, weil der einen Rangierwagenheber dabei hat. damit ging das wunderbar. Am Ende war es eine Scherbe in der Lauffläche. Glück gehabt. Konnte noch repariert werden.
Ich hab mir daraufhin im Baumarkt einen 3 to. Stempelwagenheber gekauft.

Beim zweiten Mal hatte ich weniger Glück. Ich stand auch wieder auf ´nem Supermarktparkplatz, bin losgefahren, und irgendwann merkte ich hinten links wie er rubbelte und Geräusche machte. Gott sei Dank kam dann rechts ein Parkstreifen wo ich anhalten konnte. Diesmal hatte ich aber Gas auf den Reifen,deswegen habe ich das erst so spät gemerkt. Hab dann direkt den Stempelheber genommen, aber irgendwie hab ich da wohl daneben gegriffen. Weil sehr viel höher ging der auch nicht. ich hab daraufhin 2 Holzstücke, die ich in den Messerkisten stecken habe, als Unterlage genommen. Dann ging es.
Bin daraufhin zu ATU und hab mir den 5 to. Heber gekauft, für 20€. Da kann man den Stempel zusätzlich hochschrauben und dann geht das wunderbar. Den 3 to. Heber hab ich noch hier liegen. Falls jemand Verwendung dafür hat...
Diagnose diemal war ein Riss in der Flanke. Leider nicht mehr reparabel :(
Egal. die Reifen waren eh bald am Ende. Kommen halt nächsten Winter 70er Cooper drauf und fertig :)

Viele Grüße
Sebastian
Last edited by sauerlandcruiser on Sat 24. Mar 2007, 20:02, edited 1 time in total.
Gruß
Sebastian

Image
Der LandCruiser-Club
User avatar
sauerlandcruiser

 
Posts: 1575
Joined: Wed 26. Oct 2005, 20:13
Location: Arnsberg im schönen Sauerland

0 persons like this post.

Postby sauerlandcruiser » Sat 24. Mar 2007, 20:00

@ Andy 95

Hi Andy!

Das ist beim 12er genauso. Aber du hast Recht, jetzt wo ich es sehe. :oops: :oops: :oops:
Da hatte ich wohl ´nen ziemlichen Denkfehler. Spielt ja eigentlich keine Rolle, selbst wenn ein OME verbaut ist?! :unwuerdig: :unwuerdig: :unwuerdig:

Ich glaub ich werd alt :elk:

Aber wie gesagt, die Kurbelei ist für´n A...., und hoch genug kommt er trotzdem nicht irgendwie.

Viele Grüße
Sebastian
Gruß
Sebastian

Image
Der LandCruiser-Club
User avatar
sauerlandcruiser

 
Posts: 1575
Joined: Wed 26. Oct 2005, 20:13
Location: Arnsberg im schönen Sauerland

0 persons like this post.

Postby Andy95 » Sat 24. Mar 2007, 20:22

Hmm, das alles kapier ich nicht ganz. Ich find den Originalheber im J95 sehr gut, weil platzsparend und solide stehend. Einen Grossteil der Kurbelei erledigt man, bevor man den Heber drunterstellt und der Schneckenmechanismus hat den Vorteil der linearen Kraftentfaltung über den ganzen Stellweg.

Ich kann mir auch nicht vorstellen, dass man gleich mehrere Holzklötze braucht. Hab noch nie probiert, wie hoch der eigentlich geht man braucht ja nur einen Finger Luft unter dem Rad und dafür reicht meiner.

Hmm, hinten setze ich den Heber unter die Hebelgelenke, die die Achse vorne-hinten stabilisieren.. Ich weiss die korrekte Bezeichnung dieser Hebel nicht. Man sollte den Heber gar nicht woanders ansetzen, sonst drückt man sich womöglich ein Loch in die Hinterachse!

Ist der J12 Heber irgendwie anders als der vom J9? Vielleicht ist deiner kaputt??

Leicht verwirrte Grüsse
Andy95
 
Posts: 114
Joined: Wed 13. Dec 2006, 17:48

0 persons like this post.

Postby sauerlandcruiser » Sat 24. Mar 2007, 22:40

Also ich hab den Heber auch direkt unter das Hinterachsgehäuse angesetzt. So wie es in der Anleitung steht. Den platten Reifen habe ich auch ohne Probleme runter bekommen. War ja dann auch recht flexibel, so ganz ohne Luft. :)
Aber ich hab das Ersatzrad einfach nicht drauf bekommen, weil ein paar Zentimeter nach oben fehlten. Also jetzt bezogen auf letzten Donnerstag.
Beim ersten Mal, als der ADAC-Mann dabei war, hat es auch schon nicht damit funktioniert. Ich hatte ihn mal gebeten das selbst auszuprobieren. Und auch er war gescheitert. Der Wagen kam einfach nicht hoch genug um das Ersatzrad drauf zu bekommen.
Letzten Donnerstag habe ich erst den Stempelheber angesetzt, und als das nicht reichen sollte noch zusätzlich den Kurbelheber. Brachte aber auch nix.
Ich hab daraufhin den Kurbelheber kurz drunter stehen lassen und den Stempelheber unterbaut. Und dann erst klappte es.

Also es ist schon kurios. Ich geb´s ja zu. Und so sehr beladen ist mein Auto auch wieder nicht, daß der den Heber wieder nach unten drücken würde.
Und wenn selbst der ADAC-Mann schon damit Probleme hatte, der KFZ-Meister ist, dann soll das schon was heissen.

Viele Grüße
Sebastian
Gruß
Sebastian

Image
Der LandCruiser-Club
User avatar
sauerlandcruiser

 
Posts: 1575
Joined: Wed 26. Oct 2005, 20:13
Location: Arnsberg im schönen Sauerland

0 persons like this post.

Postby J9 Andy » Sun 25. Mar 2007, 15:34

Hallo,
ich weis nicht was Ihr alle habt. :lol:
Ich benutze mangels was anderem nur den originalen Heber, und komme gut mit dem zurecht.
Aber bevor ich mich hier in die Nesseln setze, wir reden doch alle vom gleichen Wagenheber, oder?

Image

Wie hoffentlich zu erkennen ist, schraubt der sich bis in eine Höhe von gut 40 cm. Also zu kurz ist er nicht, wenn man an den richtigen Punkten ansetzt. Und die sind auf dem Heber auch noch mal drauf abgebildet. Man sollte allerdings nicht den Heber an den Rahmen ansetzen und versuchen die Hinterachse komplett aus den Federn zu heben. Dafür ist dann der Heber doch zu kurz, der Federweg zu groß, und/oder das Auto zu hoch.
Das einzige Problem ist, daß er anfängt sich zu verkanten, wenn ich ihn unter Last ganz hochkurble.

@ Andy95
die "Hebelgelenke" nennen sich "Längslenker".
Und ich glaube nicht, daß Du mit dem Wagenheber Löcher in deine Achse reindrückst, wenn doch, dann war die vorher schon verrottet.

@ sauerlandboy77
ich merke schon beim Wechsel von abgefahrenen Sommer-, auf neue Winterräder, daß ich noch ein Stück höherkurbeln muß, damit ich den Reifen montieren kann.
Da ist der Unterschied zwischen plattem und aufgepumptem Reifen sicherlich um einiges größer.

Da gab es doch hier im Forum auch schon mal eine Anfrage warum der Wagenheber nicht reicht, wenn man ihn am Karosseriefalz ansetzt. (War glaube ich bei den Luxen) :wink:
Last edited by J9 Andy on Sun 7. Mar 2010, 11:52, edited 1 time in total.
Gruss Andy
---------------------------------------------
Trabant 601 => LandCruiser KZJ 90
...ein Quantensprung...
________________________________
Was Du nicht willst das man Dir tu´, das füg´auch keinem andern zu.
User avatar
J9 Andy
 
Posts: 2007
Images: 0
Joined: Sat 23. Aug 2003, 22:24
Location: DON

0 persons like this post.

Postby Plastic Bertrand » Sun 25. Mar 2007, 15:52

@All: Wenn ich den Wagenheber unterstelle wie beschrieben habe ich keinerlei Probleme. Das gilt fuer Lux, J9, J12.
Beim Lux habe ich jedes Jahr von Winter auf Sommer umgerüstet, beim 12-er hatte ich laufend Reifenschäden, 3 insgesamt und konnte immer problemlos wechseln.
Heute erst habe ich nun den J9 umgerädert, ging auch problemlos obwohl die Reifen grösser sind als Serie. (Plus Fahrwerk drin.)

@J9 Andy: Gute Beschreibung!
Plastic Bertrand

 

0 persons like this post.

Postby landcruiser » Sun 25. Mar 2007, 16:04

Bevor ihr diese Mistdinger ins Altmetall werft - ich suche noch so ein Teil. Versandosten werde natürlich übernommen!
User avatar
landcruiser
 
Posts: 14536
Images: 0
Joined: Thu 17. May 2001, 22:14

0 persons like this post.

Postby sauerlandcruiser » Sun 25. Mar 2007, 16:41

@ j9 andy

Hi Andy!

Also ich hab den Heber unter dem Hinterachsgehäuse angesetzt.

Das sollte doch eigentlich richtig sein, oder?!

Wo ich jetzt da Bild sehe: kann man den noch per Hand weiter auseinander ziehen ? Das muß man natürlich wissen.

Viele Grüße
Sebastian
Gruß
Sebastian

Image
Der LandCruiser-Club
User avatar
sauerlandcruiser

 
Posts: 1575
Joined: Wed 26. Oct 2005, 20:13
Location: Arnsberg im schönen Sauerland

0 persons like this post.

Postby Fongs » Sun 25. Mar 2007, 16:53

sauerlandboy77 wrote:
Wo ich jetzt da Bild sehe: kann man den noch per Hand weiter auseinander ziehen ? Das muß man natürlich wissen.

Viele Grüße
Sebastian


du solltest dich mal mit Grazellka unterhalten.....
Ich glaub der könnte Dir da sicher Infos geben

:roll: :roll: :roll: :roll:

den zieht man nicht mit der Hand auseinander...
sondern den Kurbelt man hoch....wenn der erste Stempel ausgefahren ist folgt der zweite....

auaaaaaa....mir tut der Bauch weh
Image


vor lachen....


solltest du vielleicht auch mal deinem ADAC Menschen erklären....
Gruss Fongs

Es ist Zeit... die Wege neu zu gehen Image
Fongs
 
Posts: 8643
Joined: Thu 2. Aug 2001, 22:09
Location: Bankgeheimniss

0 persons like this post.

Postby Plastic Bertrand » Sun 25. Mar 2007, 16:54

Sebastian, bei dem abgebildeten gibt es keine Möglichkeut des weiter auseinander ziehens. Es gibt andere Heber, wie z.B. im Lux, wo man den oberen Teil heraus schrauben kann.
Das merkt man aber i.d.R. gleich wenn man das Teil in der hand hat.
Plastic Bertrand

 

0 persons like this post.

Postby sauerlandcruiser » Sun 25. Mar 2007, 17:14

@ Fongs

Jan, lach nicht. Dat is ´ne ernste Sache. :lol:

Ich glaub dann ist meiner wirklich kaputt. Wenn der erste Stempel draußen ist ist bei meinem Ende.

Würd mich bei dem Auto aber auch nicht wundern.


Viele Grüße
Sebastian
Gruß
Sebastian

Image
Der LandCruiser-Club
User avatar
sauerlandcruiser

 
Posts: 1575
Joined: Wed 26. Oct 2005, 20:13
Location: Arnsberg im schönen Sauerland

0 persons like this post.

Next

Return to Land Cruiser J12 / 120 Series

Who is online

Users browsing this forum: No registered users and 15 guests